<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Step back in time&#8230; 2,000 years of living history &#8211; Business MK</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Business MK &raquo; Feed" href="https://businessmk.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business MK &raquo; Comments Feed" href="https://businessmk.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business MK &raquo; Step back in time&#8230; 2,000 years of living history Comments Feed" href="https://businessmk.co.uk/step-back-in-time-2000-years-of-living-history/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/businessmk.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-maintenance-css'  href='https://businessmk.co.uk/wp-content/plugins/wp-ultimate-csv-importer/assets/css/style-maintenance.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://businessmk.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C600%2C700%7CRaleway%3A400%2C700&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://businessmk.co.uk/wp-content/themes/business_mk/assets/css/bootstrap.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='FontAwesome-css'  href='https://businessmk.co.uk/wp-content/themes/business_mk/assets/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='components-css'  href='https://businessmk.co.uk/wp-content/themes/business_mk/assets/css/slicknav.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://businessmk.co.uk/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='business_mk-css'  href='https://businessmk.co.uk/wp-content/themes/business_mk/style.css?ver=1.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://businessmk.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://businessmk.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://businessmk.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://businessmk.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Go green to support hospital&#8217;s cancer centre appeal' href='https://businessmk.co.uk/go-green-to-support-hospitals-cancer-centre-appeal/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://businessmk.co.uk/step-back-in-time-2000-years-of-living-history/" />
<link rel='shortlink' href='https://businessmk.co.uk/?p=50554' />
<link rel="alternate" type="application/json+oembed" href="https://businessmk.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessmk.co.uk%2Fstep-back-in-time-2000-years-of-living-history%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://businessmk.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessmk.co.uk%2Fstep-back-in-time-2000-years-of-living-history%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:600px; margin: 0 auto; }
	.b-1 { margin:20px 0px 0px 0px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:468px; height:100%; max-height:60px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-663310-58"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-663310-58');
	</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-50554 single-format-standard">

	<div class="header-top-sec text-center">
		<div class="container">
			<div class="header-ad py-2">
				<div class=""><div class="g g-2"><div class="g-dyn a-8 c-1"><a class="gofollow" data-track="OCwyLDEsNjA=" href="https://dragonboatfestivals.co.uk/dragon-boat-festivals/milton-keynes/"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/ad-dragon-boat-728-90.jpg" /target="_blank"></a></div><div class="g-dyn a-12 c-2"><a class="gofollow" data-track="MTIsMiwxLDYw" href="https://bedfordlinklogisticspark.com/" target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/ad-grafton-gate-728-90.jpg" /></a></div><div class="g-dyn a-11 c-3"><a class="gofollow" data-track="MTEsMiwxLDYw" href="https://www.mkdons.com/commercial/" target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/ad-mkdons-728-90.jpg" /></a></div></div></div>			</div>
			<div class="header-logo py-3">
				<a href="https://businessmk.co.uk/" class="logo"><img src="https://businessmk.co.uk/wp-content/uploads/2019/02/logo.png" alt=""></a>
			</div>
		</div>
	</div>

	<div class="header-menu-sec">
		<div class="container">
			<div class="header-menu-wrap d-flex justify-content-between flex-wrap align-items-center py-3 py-xl-0">
				<div class="header-menu">
					<ul id="menu-header-menu" class="menu"><li id="menu-item-7293" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-7293"><a href="https://businessmk.co.uk/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-47983" class="menu-item menu-item-type-taxonomy menu-item-object-postareas menu-item-47983"><a href="https://businessmk.co.uk/area/bedfordshire/">Bedfordshire</a></li>
	<li id="menu-item-47982" class="menu-item menu-item-type-taxonomy menu-item-object-postareas current-post-ancestor current-menu-parent current-post-parent menu-item-47982"><a href="https://businessmk.co.uk/area/milton-keynes/">Milton Keynes</a></li>
	<li id="menu-item-47984" class="menu-item menu-item-type-taxonomy menu-item-object-postareas menu-item-47984"><a href="https://businessmk.co.uk/area/northamptonshire/">Northamptonshire</a></li>
</ul>
</li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://businessmk.co.uk/publications/">Publications</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://businessmk.co.uk/advertising/">Advertising</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://businessmk.co.uk/our-clients/">Our Clients</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://businessmk.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://businessmk.co.uk/contact/">Contact</a></li>
</ul>				</div>
				<div class="mobile-menu"></div>
				<div class="h-search">
					<span class="search-icon"><i class="fa fa-search"></i></span>
					<form class="serach-input" method="get" action="https://businessmk.co.uk/">
						<input type="text" name="s" value="" placeholder="Search here">
						<button type="submit">Search</button>
					</form>
				</div>
			</div>
		</div>
	</div>



    <div class="single-page-section">
        <div class="container">
            <div class="row">
                <div class="col-lg-8 pr-lg-4">
                    <div class="breadcrumbs mb-4" typeof="BreadcrumbList" vocab="http://schema.org/">
                        YOU ARE AT:<!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Business MK." href="https://businessmk.co.uk" class="home"><span property="name">Business MK</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to News." href="https://businessmk.co.uk/news/" class="post-root post post-post"><span property="name"></span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Education category archives." href="https://businessmk.co.uk/category/education/" class="taxonomy category"><span property="name">Education</span></a><meta property="position" content="3"></span> &gt; <span class="post post-post current-item">Step back in time&#8230; 2,000 years of living history</span>                    </div>
                        <article class="single-blog-item">
                    <h3 class="blog-title">Step back in time&#8230; 2,000 years of living history</h3>            <small class="date">Jun 15, 2019</small>            
            <div class="img-holder">
                <img   src="https://businessmk.co.uk/wp-content/uploads/2019/06/festival-of-history-pic-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://businessmk.co.uk/wp-content/uploads/2019/06/festival-of-history-pic-1.jpg 660w, https://businessmk.co.uk/wp-content/uploads/2019/06/festival-of-history-pic-1-300x219.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />                <p class="small">The Festival of History takes place in Campbell Park this weekend.</p>
            </div>
                <div class="text-holder">

            <div class="text">
                
<p>EXPLODING cannon, clashing swords and a romp through Milton Keynes history led by re-enactors and compelling story-tellers… This is your chance to travel back in time to experience local life from the first&nbsp;to the 21<sup>st</sup>&nbsp;centuries.&nbsp;</p>



<p>Campbell Park is preparing to host the Festival of History, a celebration of Milton Keynes’ past that showcases the work of key local heritage groups.&nbsp;</p>



<p>Organised by Heritage MK in partnership with the Parks Trust and Milton Keynes Heritage Association, the Festival of History takes place every two years. In 2017, it marked the city&#8217;s 50th anniversary celebrations, and received over 5,000 visitors each day. The organisers are keen to build upon this success and 2019 promises to be bigger and more exciting than ever.</p>



<p>This year’s Festival of History takes place this weekend (June 15-16) in Campbell Park. Set across an arena, open-air stage and the park itself, the festival offers a fantastic combination of live events, re-enactments and demonstrations of traditional crafts and skills from leatherwork and carpentry, spinning, dying and weaving to butter and breadmaking. &nbsp;</p>



<p>“We are extremely excited about this year’s Festival of History and all the planned events which will be a true representation of our city and region’s history,” said Heritage MK director Noël James. “The re-enactments, the objects on display, films that will be shown, food, music, arts and crafts are just some of the examples of what we have planned that present a clear vision of our rich heritage.&nbsp;</p>



<p>“It is an exciting opportunity for Heritage MK to showcase a reimagining of life through the ages making this a truly spectacular day out for all.”</p>



<p>The festival gives visitors the opportunity to chat with local heritage groups and learn from history advocates that work tirelessly to protect and promote aspects of the region’s past.</p>



<p>The event has something for everyone. Visit the Festival of History to:</p>



<ul><li>Shout for the victor during a 1<sup>st</sup>&nbsp;century Roman invasion</li><li>Learn what weaponry the Vikings used and take part in training and combat exercises</li><li>Have a go at medieval archery and take aim with a crossbow</li><li>See knights show off their skills in a 14<sup>th</sup>&nbsp;century tournament</li><li>Live through the Wars of the Roses during a display of longbow, crossbow, handgonnes and hand to hand combat</li><li>Hear from a Stony Stratford innkeeper how the rightful King Edward V – one of the unfortunate Princes in the Tower – was captured in his inn!</li><li>Learn how to dance at the court of the first Queen Elizabeth to the sweet accompaniment of Tudor drum and bagpipe</li><li>Experience the sights and sounds of an exciting skirmish during the English Civil War which set neighbour against neighbour</li><li>Join the scarlet-coated Queen’s Regiment from the early 1700s for drills and a bayonet charge</li><li>Meet Queen Victoria as she reviews the troops and meets her public</li></ul>



<p>No registrations or tickets are required. Visit&nbsp;<a href="https://heritagemk.co.uk/mk-festival-of-history/" target="_blank" rel="noreferrer noopener">https://heritagemk.co.uk/mk-festival-of-history/</a>&nbsp;for more information.</p>

            </div>
        </div>    
    </article>

                        <div class="emultipost-pagination">
                            
                        </div>

                                    <div class="signup-sec py-4 border-bottom">
                    <h3 style="text-align: center;">Signup to receive your monthly Publication</h3>
<p style="text-align: center;"><a href="https://businessmk.co.uk/subscribe/">subscribe</a></p>
                </div>
                <div class="partners-sec py-3">
                    <div class=""><div class="g g-1"><div class="g-col b-1 a-18"><a class="gofollow" data-track="MTgsMSwxLDYw" href="https://www.citybreakfastclub.co.uk/" target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/footer-ad-citybc-1.jpg" /></a></div><div class="g-col b-1 a-16"><a class="gofollow" data-track="MTYsMSwxLDYw" href="https://chambermk.co.uk/" target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/footer-ad-miltonkeynesc-1.jpg" /></a></div><div class="g-col b-1 a-19"><a class="gofollow" data-track="MTksMSwxLDYw" href="https://www.northants-chamber.co.uk/"target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/footer-ad-northamptonc-1.jpg" /></a></div><div class="g-col b-1 a-17"><a class="gofollow" data-track="MTcsMSwxLDYw" href="https://www.chamber-business.com/" target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/footer-ad-bcc-1.jpg" /></a></div><div class="g-col b-1 a-15"><a class="gofollow" data-track="MTUsMSwxLDYw" href="https://www.becentralbedfordshire.co.uk/Property_and_Development"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/footer-ad-becentral-1.jpg" /></a></div></div></div>                </div>

                </div>

                <div class="col-lg-4 pl-lg-4 border-lg-left">
                    

	<div class="mb-4">
		<span class="sidebar-title"><span>News</span> Filter</span>
		<div class="news-filter">
			<select name="event-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
			    <option value="">Select an Area</option> 
			    <br />
<b>Notice</b>:  Undefined variable: areaoption in <b>/home/businessmk/public_html/wp-content/themes/business_mk/sidebar.php</b> on line <b>15</b><br />
<option value="https://businessmk.co.uk/area/all">All (2053)</option><option value="https://businessmk.co.uk/area/bedfordshire">Bedfordshire (2531)</option><option value="https://businessmk.co.uk/area/milton-keynes">Milton Keynes (2721)</option><option value="https://businessmk.co.uk/area/northamptonshire">Northamptonshire (2213)</option>			</select>
			<select class="mt-2" name="event-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
			    <option value="">Select a Category</option> 
			    <br />
<b>Notice</b>:  Undefined variable: option in <b>/home/businessmk/public_html/wp-content/themes/business_mk/sidebar.php</b> on line <b>29</b><br />
<option value="https://businessmk.co.uk/category/aviation">Aviation (2)</option><option value="https://businessmk.co.uk/category/business-development">Business Development (16)</option><option value="https://businessmk.co.uk/category/commercial-interiors">Commercial Interiors (4)</option><option value="https://businessmk.co.uk/category/commercial-property">Commercial Property (35)</option><option value="https://businessmk.co.uk/category/conference-venues">Conference Venues (6)</option><option value="https://businessmk.co.uk/category/customer-relationship-management">Customer Relationship Management (4)</option><option value="https://businessmk.co.uk/category/dining-out">Dining Out (1)</option><option value="https://businessmk.co.uk/category/education">Education (64)</option><option value="https://businessmk.co.uk/category/environment">Environment (34)</option><option value="https://businessmk.co.uk/category/finance">Finance (62)</option><option value="https://businessmk.co.uk/category/growth-debate">Growth Debate (81)</option><option value="https://businessmk.co.uk/category/information-technology">Information Technology (33)</option><option value="https://businessmk.co.uk/category/law">Law (54)</option><option value="https://businessmk.co.uk/category/lifestyle">Lifestyle (33)</option><option value="https://businessmk.co.uk/category/marketing-advertising">Marketing &amp; Advertising (26)</option><option value="https://businessmk.co.uk/category/media">Media (12)</option><option value="https://businessmk.co.uk/category/motoring">Motoring (35)</option><option value="https://businessmk.co.uk/category/networking">Networking (23)</option><option value="https://businessmk.co.uk/category/news">News (2894)</option><option value="https://businessmk.co.uk/category/public-relations">Public Relations (17)</option><option value="https://businessmk.co.uk/category/recruitment">Recruitment (9)</option><option value="https://businessmk.co.uk/category/sales-development">Sales Development (9)</option><option value="https://businessmk.co.uk/category/tourism">Tourism (27)</option><option value="https://businessmk.co.uk/category/training">Training (24)</option><option value="https://businessmk.co.uk/category/uncategorized">Uncategorized (33)</option>			</select>							
		</div>
	</div>	
	<div class="common-sidebar"><span class="sidebar-title">online publications</span>			<div class="textwidget"><p>Read the Latest Editions</p>
<p><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;pubid=83de4a31-070e-4ece-a336-22350ef5ae63" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-7322" style="padding-top: 20px;" src="https://businessmk.co.uk/wp-content/uploads/2019/03/op-businessmk.jpg" alt="" /></a><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;pubid=4e440e13-8518-48f3-8825-78745e5f0ff9" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-7323" src="https://businessmk.co.uk/wp-content/uploads/2019/03/op-business2business.jpg" alt="" /></a><br />
<a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?EID=a9eae9b5-f52b-417c-aced-a46e848a7120"><img class="alignnone size-full wp-image-50360" src="https://businessmk.co.uk/wp-content/uploads/2019/05/excellence-p1-2019-2.jpg" alt="" /></a> <a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;edid=014c8905-56b4-4371-95a3-449742ef4693"><img class="alignnone size-medium wp-image-7321" src="https://businessmk.co.uk/wp-content/uploads/2019/03/op-festival-news.jpg" alt="" /></a><a href="http://fliphtml5.com/qymw/zdfx" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-7317" src="https://businessmk.co.uk/wp-content/uploads/2019/03/op-mkculture.jpg" alt="" /></a></p>
</div>
		</div><div class="common-sidebar"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="common-sidebar"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>                </div>
            </div>
        </div>
    </div>


    <!--+++++++ Start Footer section ++++++++-->
    <footer class="bmk-footer-section">
        <div class="container">
            <p>Content © 2006 &#8211; 2019 Woburn Media unless otherwise stated | <a href="https://businessmk.co.uk/terms-conditions/">Terms &amp; Conditions</a> | <a href="https://businessmk.co.uk/privacy-policy/">Privacy Policy</a></p>
        </div>
    </footer>
    <!--+++++++ End Footer section ++++++++++-->

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/businessmk.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/businessmk.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/themes/business_mk/assets/js/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/themes/business_mk/assets/js/jquery.slicknav.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/themes/business_mk/assets/js/jquery.matchHeight.js?ver=1.0'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/themes/business_mk/assets/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 15000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>
