<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Have your say on transport plans for Oxford-Cambridge Arc &#8211; Business MK</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Business MK &raquo; Feed" href="https://businessmk.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business MK &raquo; Comments Feed" href="https://businessmk.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business MK &raquo; Have your say on transport plans for Oxford-Cambridge Arc Comments Feed" href="https://businessmk.co.uk/have-your-say-on-transport-plans-for-oxford-cambridge-arc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/businessmk.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-maintenance-css'  href='https://businessmk.co.uk/wp-content/plugins/wp-ultimate-csv-importer/assets/css/style-maintenance.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://businessmk.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C600%2C700%7CRaleway%3A400%2C700&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://businessmk.co.uk/wp-content/themes/business_mk/assets/css/bootstrap.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='FontAwesome-css'  href='https://businessmk.co.uk/wp-content/themes/business_mk/assets/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='components-css'  href='https://businessmk.co.uk/wp-content/themes/business_mk/assets/css/slicknav.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://businessmk.co.uk/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='business_mk-css'  href='https://businessmk.co.uk/wp-content/themes/business_mk/style.css?ver=1.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://businessmk.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://businessmk.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://businessmk.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://businessmk.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Careers hub aims to enhance choices for students' href='https://businessmk.co.uk/careers-hub-aims-to-enhance-choices-for-students/' />
<link rel='next' title='Innovation is at the heart of vision for South East Midlands economy' href='https://businessmk.co.uk/innovation-is-at-the-heart-of-vision-for-south-east-midlands-economy/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://businessmk.co.uk/have-your-say-on-transport-plans-for-oxford-cambridge-arc/" />
<link rel='shortlink' href='https://businessmk.co.uk/?p=50793' />
<link rel="alternate" type="application/json+oembed" href="https://businessmk.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessmk.co.uk%2Fhave-your-say-on-transport-plans-for-oxford-cambridge-arc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://businessmk.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessmk.co.uk%2Fhave-your-say-on-transport-plans-for-oxford-cambridge-arc%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:600px; margin: 0 auto; }
	.b-1 { margin:20px 0px 0px 0px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:468px; height:100%; max-height:60px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-663310-58"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-663310-58');
	</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-50793 single-format-standard">

	<div class="header-top-sec text-center">
		<div class="container">
			<div class="header-ad py-2">
				<div class=""><div class="g g-2"><div class="g-dyn a-12 c-1"><a class="gofollow" data-track="MTIsMiwxLDYw" href="https://bedfordlinklogisticspark.com/" target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/07/JOB5348-Advert-Banner.jpg" /></a></div><div class="g-dyn a-22 c-2"><a class="gofollow" data-track="MjIsMiwxLDYw" href="https://www.cityfibre.com/milton-keynes"><img src="https://businessmk.co.uk/wp-content/uploads/2019/06/cityfibre-banner-ad.jpg" /></a></div><div class="g-dyn a-11 c-3"><a class="gofollow" data-track="MTEsMiwxLDYw" href="https://www.mkdons.com/commercial/" target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/ad-mkdons-728-90.jpg" /></a></div></div></div>			</div>
			<div class="header-logo py-3">
				<a href="https://businessmk.co.uk/" class="logo"><img src="https://businessmk.co.uk/wp-content/uploads/2019/02/logo.png" alt=""></a>
			</div>
		</div>
	</div>

	<div class="header-menu-sec">
		<div class="container">
			<div class="header-menu-wrap d-flex justify-content-between flex-wrap align-items-center py-3 py-xl-0">
				<div class="header-menu">
					<ul id="menu-header-menu" class="menu"><li id="menu-item-7293" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-7293"><a href="https://businessmk.co.uk/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-47983" class="menu-item menu-item-type-taxonomy menu-item-object-postareas menu-item-47983"><a href="https://businessmk.co.uk/area/bedfordshire/">Bedfordshire</a></li>
	<li id="menu-item-47982" class="menu-item menu-item-type-taxonomy menu-item-object-postareas menu-item-47982"><a href="https://businessmk.co.uk/area/milton-keynes/">Milton Keynes</a></li>
	<li id="menu-item-47984" class="menu-item menu-item-type-taxonomy menu-item-object-postareas menu-item-47984"><a href="https://businessmk.co.uk/area/northamptonshire/">Northamptonshire</a></li>
</ul>
</li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://businessmk.co.uk/publications/">Publications</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://businessmk.co.uk/advertising/">Advertising</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://businessmk.co.uk/our-clients/">Our Clients</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://businessmk.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://businessmk.co.uk/contact/">Contact</a></li>
</ul>				</div>
				<div class="mobile-menu"></div>
				<div class="h-search">
					<span class="search-icon"><i class="fa fa-search"></i></span>
					<form class="serach-input" method="get" action="https://businessmk.co.uk/">
						<input type="text" name="s" value="" placeholder="Search here">
						<button type="submit">Search</button>
					</form>
				</div>
			</div>
		</div>
	</div>



    <div class="single-page-section">
        <div class="container">
            <div class="row">
                <div class="col-lg-8 pr-lg-4">
                    <div class="breadcrumbs mb-4" typeof="BreadcrumbList" vocab="http://schema.org/">
                        YOU ARE AT:<!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Business MK." href="https://businessmk.co.uk" class="home"><span property="name">Business MK</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to News." href="https://businessmk.co.uk/news/" class="post-root post post-post"><span property="name"></span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Growth Debate category archives." href="https://businessmk.co.uk/category/growth-debate/" class="taxonomy category"><span property="name">Growth Debate</span></a><meta property="position" content="3"></span> &gt; <span class="post post-post current-item">Have your say on transport plans for Oxford-Cambridge Arc</span>                    </div>
                        <article class="single-blog-item">
                    <h3 class="blog-title">Have your say on transport plans for Oxford-Cambridge Arc</h3>            <small class="date">Jul 23, 2019</small>            
            <div class="img-holder">
                <img   src="https://businessmk.co.uk/wp-content/uploads/2019/07/eeh-dave-hodgson-pic.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://businessmk.co.uk/wp-content/uploads/2019/07/eeh-dave-hodgson-pic.png 660w, https://businessmk.co.uk/wp-content/uploads/2019/07/eeh-dave-hodgson-pic-300x210.png 300w" sizes="(max-width: 660px) 100vw, 660px" />                <p class="small">Dave Hodgson launches the consultation document at EEH&#8217;s conference.</p>
            </div>
                <div class="text-holder">

            <div class="text">
                
<p>BUSINESS is to have its say in a wide-ranging debate on the future&nbsp;&nbsp;of transport in and around the Oxford to Cambridge Arc.</p>



<p>The regional transport body England’s Economic Heartland has unveiled its Outline Transport Strategy: A Framework for Engagement at its annual conference in Hertfordshire</p>



<p>It will now consult with organisations and individuals on the role of the transport infrastructure in boosting economic growth, benefiting the environment and improving residents’ quality of life and has urged businesses to lobby for what they need from the&nbsp;&nbsp;transport system in the future.</p>



<p>The discussions will play a key role in the development of EEH’s transport strategy for the region, which stretches from Swindon to Cambridgeshire, and Northamptonshire to Hertfordshire. Due for formal consultation early next year, it will set out the region’s infrastructure needs to government and the private sector.</p>



<p>Bedford Mayor Dave Hodgson, who chairs EEH’s Strategic Transport Forum, said: “The Heartland is one of the most exciting economic opportunities in Europe, an internationally renowned hub for science, technology and research. But economic growth has already brought with it increased pressure on our transport infrastructure. Future growth must go hand in hand with environmental improvements and investment in the transport system is crucial to achieving this.”</p>



<p>The Outline Transport Strategy is an important framework for the&nbsp;&nbsp;discussion, he added. “The way forward cannot be ‘business as usual’. We must harness the region’s reputation for innovation in order to do things differently,” Mr Hodgson said. “The challenges and opportunities facing us are unique and complex.”</p>



<ul><li>﻿For more information on the Outline Transport Strategy, visit <a href="https://www.englandseconomicheartland.com/">www.englandseconomicheartland.com</a>. Consultation runs until the end of October.</li></ul>

            </div>
        </div>    
    </article>

                        <div class="emultipost-pagination">
                            
                        </div>

                                    <div class="signup-sec py-4 border-bottom">
                    <h3 style="text-align: center;">Signup to receive your monthly Publication</h3>
<p style="text-align: center;"><a href="https://businessmk.co.uk/subscribe/">subscribe</a></p>
                </div>
                <div class="partners-sec py-3">
                    <div class=""><div class="g g-1"><div class="g-col b-1 a-16"><a class="gofollow" data-track="MTYsMSwxLDYw" href="https://chambermk.co.uk/" target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/footer-ad-miltonkeynesc-1.jpg" /></a></div><div class="g-col b-1 a-15"><a class="gofollow" data-track="MTUsMSwxLDYw" href="https://www.becentralbedfordshire.co.uk/Property_and_Development"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/footer-ad-becentral-1.jpg" /></a></div><div class="g-col b-1 a-19"><a class="gofollow" data-track="MTksMSwxLDYw" href="https://www.northants-chamber.co.uk/"target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/footer-ad-northamptonc-1.jpg" /></a></div><div class="g-col b-1 a-17"><a class="gofollow" data-track="MTcsMSwxLDYw" href="https://www.chamber-business.com/" target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/footer-ad-bcc-1.jpg" /></a></div><div class="g-col b-1 a-18"><a class="gofollow" data-track="MTgsMSwxLDYw" href="https://www.citybreakfastclub.co.uk/" target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/footer-ad-citybc-1.jpg" /></a></div></div></div>                </div>

                </div>

                <div class="col-lg-4 pl-lg-4 border-lg-left">
                    

	<div class="mb-4">
		<span class="sidebar-title"><span>News</span> Filter</span>
		<div class="news-filter">
			<select name="event-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
			    <option value="">Select an Area</option> 
			    <br />
<b>Notice</b>:  Undefined variable: areaoption in <b>/home/businessmk/public_html/wp-content/themes/business_mk/sidebar.php</b> on line <b>15</b><br />
<option value="https://businessmk.co.uk/area/all">All (2064)</option><option value="https://businessmk.co.uk/area/bedfordshire">Bedfordshire (2546)</option><option value="https://businessmk.co.uk/area/milton-keynes">Milton Keynes (2751)</option><option value="https://businessmk.co.uk/area/northamptonshire">Northamptonshire (2225)</option>			</select>
			<select class="mt-2" name="event-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
			    <option value="">Select a Category</option> 
			    <br />
<b>Notice</b>:  Undefined variable: option in <b>/home/businessmk/public_html/wp-content/themes/business_mk/sidebar.php</b> on line <b>29</b><br />
<option value="https://businessmk.co.uk/category/aviation">Aviation (4)</option><option value="https://businessmk.co.uk/category/business-development">Business Development (19)</option><option value="https://businessmk.co.uk/category/charity">Charity (7)</option><option value="https://businessmk.co.uk/category/commercial-interiors">Commercial Interiors (4)</option><option value="https://businessmk.co.uk/category/commercial-property">Commercial Property (37)</option><option value="https://businessmk.co.uk/category/conference-venues">Conference Venues (6)</option><option value="https://businessmk.co.uk/category/customer-relationship-management">Customer Relationship Management (5)</option><option value="https://businessmk.co.uk/category/dining-out">Dining Out (2)</option><option value="https://businessmk.co.uk/category/education">Education (76)</option><option value="https://businessmk.co.uk/category/environment">Environment (39)</option><option value="https://businessmk.co.uk/category/finance">Finance (63)</option><option value="https://businessmk.co.uk/category/franklins">Franklins Solicitors LLP (1)</option><option value="https://businessmk.co.uk/category/growth-debate">Growth Debate (84)</option><option value="https://businessmk.co.uk/category/information-technology">Information Technology (37)</option><option value="https://businessmk.co.uk/category/law">Law (56)</option><option value="https://businessmk.co.uk/category/lifestyle">Lifestyle (52)</option><option value="https://businessmk.co.uk/category/management">Management (1)</option><option value="https://businessmk.co.uk/category/marketing-advertising">Marketing &amp; Advertising (26)</option><option value="https://businessmk.co.uk/category/media">Media (12)</option><option value="https://businessmk.co.uk/category/motoring">Motoring (37)</option><option value="https://businessmk.co.uk/category/networking">Networking (28)</option><option value="https://businessmk.co.uk/category/news">News (2950)</option><option value="https://businessmk.co.uk/category/tourism">Tourism (36)</option><option value="https://businessmk.co.uk/category/training">Training (27)</option><option value="https://businessmk.co.uk/category/uncategorized">Uncategorized (70)</option>			</select>							
		</div>
	</div>	
	<div class="common-sidebar"><span class="sidebar-title">online publications</span>			<div class="textwidget"><p>Read the Latest Editions</p>
<p><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;pubid=83de4a31-070e-4ece-a336-22350ef5ae63" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-7322" style="padding-top: 20px;" src="https://businessmk.co.uk/wp-content/uploads/2019/03/op-businessmk.jpg" alt="" /></a><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;pubid=4e440e13-8518-48f3-8825-78745e5f0ff9" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-7323" src="https://businessmk.co.uk/wp-content/uploads/2019/03/op-business2business.jpg" alt="" /></a><br />
<a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?EID=a9eae9b5-f52b-417c-aced-a46e848a7120"><img class="alignnone size-full wp-image-50360" src="https://businessmk.co.uk/wp-content/uploads/2019/05/excellence-p1-2019-2.jpg" alt="" /></a> <a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;edid=014c8905-56b4-4371-95a3-449742ef4693"><img class="alignnone size-medium wp-image-7321" src="https://businessmk.co.uk/wp-content/uploads/2019/03/op-festival-news.jpg" alt="" /></a><a href="http://fliphtml5.com/qymw/zdfx" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-7317" src="https://businessmk.co.uk/wp-content/uploads/2019/03/op-mkculture.jpg" alt="" /></a></p>
</div>
		</div><div class="common-sidebar"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="common-sidebar"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>                </div>
            </div>
        </div>
    </div>


    <!--+++++++ Start Footer section ++++++++-->
    <footer class="bmk-footer-section">
        <div class="container">
            <p>Content © 2006 &#8211; 2019 Woburn Media unless otherwise stated | <a href="https://businessmk.co.uk/terms-conditions/">Terms &amp; Conditions</a> | <a href="https://businessmk.co.uk/privacy-policy/">Privacy Policy</a></p>
        </div>
    </footer>
    <!--+++++++ End Footer section ++++++++++-->

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/businessmk.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/businessmk.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/themes/business_mk/assets/js/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/themes/business_mk/assets/js/jquery.slicknav.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/themes/business_mk/assets/js/jquery.matchHeight.js?ver=1.0'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/themes/business_mk/assets/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 15000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>
