<!doctype html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Council reveals plans to create a National Park City &#8211; Business MK</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Business MK &raquo; Feed" href="https://businessmk.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business MK &raquo; Comments Feed" href="https://businessmk.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business MK &raquo; Council reveals plans to create a National Park City Comments Feed" href="https://businessmk.co.uk/council-reveals-plans-to-create-a-national-park-city/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/businessmk.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-maintenance-css'  href='https://businessmk.co.uk/wp-content/plugins/wp-ultimate-csv-importer/assets/css/style-maintenance.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://businessmk.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C600%2C700%7CRaleway%3A400%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://businessmk.co.uk/wp-content/themes/business_mk/assets/css/bootstrap.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='FontAwesome-css'  href='https://businessmk.co.uk/wp-content/themes/business_mk/assets/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='components-css'  href='https://businessmk.co.uk/wp-content/themes/business_mk/assets/css/slicknav.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://businessmk.co.uk/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='business_mk-css'  href='https://businessmk.co.uk/wp-content/themes/business_mk/style.css?ver=1.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://businessmk.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://businessmk.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://businessmk.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://businessmk.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vice-chancellor announces decision to step down' href='https://businessmk.co.uk/vice-chancellor-announces-decision-to-step-down/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://businessmk.co.uk/council-reveals-plans-to-create-a-national-park-city/" />
<link rel='shortlink' href='https://businessmk.co.uk/?p=51427' />
<link rel="alternate" type="application/json+oembed" href="https://businessmk.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessmk.co.uk%2Fcouncil-reveals-plans-to-create-a-national-park-city%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://businessmk.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessmk.co.uk%2Fcouncil-reveals-plans-to-create-a-national-park-city%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:600px; margin: 0 auto; }
	.b-1 { margin:20px 0px 0px 0px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:468px; height:100%; max-height:60px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-663310-58"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-663310-58');
	</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-51427 single-format-standard">

	<div class="header-top-sec text-center">
		<div class="container">
			<div class="header-ad py-2">
				<div class=""><div class="g g-2"><div class="g-dyn a-12 c-1"><a class="gofollow" data-track="MTIsMiwxLDYw" href="https://bedfordlinklogisticspark.com/" target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/07/JOB5348-Advert-Banner.jpg" /></a></div><div class="g-dyn a-25 c-2"><a class="gofollow" data-track="MjUsMiwxLDYw" href="https://www.centremk.com/gift-cards/" target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/08/centre-mk-gift-card-banner.jpg" /></a></div><div class="g-dyn a-11 c-3"><a class="gofollow" data-track="MTEsMiwxLDYw" href="https://www.mkdons.com/commercial/" target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/ad-mkdons-728-90.jpg" /></a></div><div class="g-dyn a-22 c-4"><a class="gofollow" data-track="MjIsMiwxLDYw" href="https://www.cityfibre.com/milton-keynes"><img src="https://businessmk.co.uk/wp-content/uploads/2019/06/cityfibre-banner-ad.jpg" /></a></div></div></div>			</div>
			<div class="header-logo py-3">
				<a href="https://businessmk.co.uk/" class="logo"><img src="https://businessmk.co.uk/wp-content/uploads/2019/02/logo.png" alt=""></a>
			</div>
		</div>
	</div>

	<div class="header-menu-sec">
		<div class="container">
			<div class="header-menu-wrap d-flex justify-content-between flex-wrap align-items-center py-3 py-xl-0">
				<div class="header-menu">
					<ul id="menu-header-menu" class="menu"><li id="menu-item-7293" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-7293"><a href="https://businessmk.co.uk/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-47983" class="menu-item menu-item-type-taxonomy menu-item-object-postareas menu-item-47983"><a href="https://businessmk.co.uk/area/bedfordshire/">Bedfordshire</a></li>
	<li id="menu-item-47982" class="menu-item menu-item-type-taxonomy menu-item-object-postareas menu-item-47982"><a href="https://businessmk.co.uk/area/milton-keynes/">Milton Keynes</a></li>
	<li id="menu-item-47984" class="menu-item menu-item-type-taxonomy menu-item-object-postareas menu-item-47984"><a href="https://businessmk.co.uk/area/northamptonshire/">Northamptonshire</a></li>
</ul>
</li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://businessmk.co.uk/publications/">Publications</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://businessmk.co.uk/advertising/">Advertising</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://businessmk.co.uk/our-clients/">Our Clients</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://businessmk.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://businessmk.co.uk/contact/">Contact</a></li>
<li id="menu-item-51319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://businessmk.co.uk/business-mk-club/">Business MK Club</a></li>
<li id="menu-item-51365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51365"><a href="https://businessmk.co.uk/travel-club/">Travel Club</a></li>
</ul>				</div>
				<div class="mobile-menu"></div>
				<div class="h-search">
					<span class="search-icon"><i class="fa fa-search"></i></span>
					<form class="serach-input" method="get" action="https://businessmk.co.uk/">
						<input type="text" name="s" value="" placeholder="Search here">
						<button type="submit">Search</button>
					</form>
				</div>
			</div>
		</div>
	</div>



    <div class="single-page-section">
        <div class="container">
            <div class="row">
                <div class="col-lg-8 pr-lg-4">
                    <div class="breadcrumbs mb-4" typeof="BreadcrumbList" vocab="http://schema.org/">
                        YOU ARE AT:<!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Business MK." href="https://businessmk.co.uk" class="home"><span property="name">Business MK</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to News." href="https://businessmk.co.uk/news/" class="post-root post post-post"><span property="name"></span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Uncategorized category archives." href="https://businessmk.co.uk/category/uncategorized/" class="taxonomy category"><span property="name">Uncategorized</span></a><meta property="position" content="3"></span> &gt; <span class="post post-post current-item">Council reveals plans to create a National Park City</span>                    </div>
                        <article class="single-blog-item">
                <div class="text-holder">

            <div class="text">
                
<p>PLANS to create a National Park City have been unveiled by Milton Keynes Council.</p>



<p>It has partnered with The Parks Trust, which manages the city’s parks and green space, in a scheme for Milton Keynes to become a leader on biodiversity and the battle to tackle climate change.</p>



<p>The council has already committed to turning Milton Keynes into the first carbon negative city by 2050. Now its vision is to become a National Park City and living showcase for how climate change can be tackled through biodiversity.</p>



<p>The aim, it says, is for Milton Keynes to become one of the greenest cities in the world. </p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://businessmk.co.uk/wp-content/uploads/2019/11/Beautiful-demoiselle.jpg" alt="" class="wp-image-51428" srcset="https://businessmk.co.uk/wp-content/uploads/2019/11/Beautiful-demoiselle.jpg 330w, https://businessmk.co.uk/wp-content/uploads/2019/11/Beautiful-demoiselle-300x225.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" /></figure></div>



<p>The vision is based around:</p>



<ul><li>Conserving and protecting existing sites of biodiversity and wildlife;</li><li>Restoring and managing species and habitats so they can adapt to and mitigate a changing climate;</li><li>Creating new green infrastructure that takes account of the way ecosystems work;</li><li>Inspiring greater engagement between local people and natural environments.</li></ul>



<p>Ideas include improving the diversity of local habitats, increasing tree stock, connecting woodland and increasing flood resilience. A full plan of action will be unveiled in spring 2020.&nbsp;</p>



<p>The plan is being developed collaboratively between the council, The Parks Trust and partners.&nbsp;&nbsp;</p>



<p>Cllr Emily Darlington, cabinet member for public realm, said: “In Milton Keynes, we have biodiversity and the climate crisis at the heart of our future.&nbsp;</p>



<p>“This is a crisis on a global scale but local authorities, working with partners are in a unique position with access to land and the control to make sure it is managed to promote the highest opportunities for biodiversity.</p>



<p>“We intend to take some big steps forward and we hope others can learn from our experience.”</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://businessmk.co.uk/wp-content/uploads/2019/11/Outdoor-learning-programmes.jpg" alt="" class="wp-image-51429" srcset="https://businessmk.co.uk/wp-content/uploads/2019/11/Outdoor-learning-programmes.jpg 330w, https://businessmk.co.uk/wp-content/uploads/2019/11/Outdoor-learning-programmes-300x200.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" /></figure></div>



<p>Biodiversity reflects the health of Milton Keynes as a whole, she added, and the city’s green infrastructure gives it a valuable head start, she added.</p>



<p>“We need to protect the five Bs: bees, bugs, butterflies, bats and birds. These lovely creatures are some of our most vulnerable and form key parts of the ecosystem. We are also the home to the endangered great crested newt and increasingly home to the dormice. I am proud of our record in creating the right environment for these creatures to thrive.</p>



<p>“Corridors linking key strategic reserves were an integral part of the borough’s original design. We are also a place where collaboration is a very normal part of doing business, which makes conversations like these a lot easier.”</p>



<p>Philip Bowsher, head of environment and volunteering at The Parks Trust, added: “We support the principles that Milton Keynes Council are adopting for the green environment of Milton Keynes and look forward to working with them, and other partners, towards delivering this vision.”</p>

            </div>
        </div>    
    </article>

                        <div class="emultipost-pagination">
                            
                        </div>

                                    <div class="signup-sec py-4 border-bottom">
                    <h3 style="text-align: center;">Signup to receive your monthly Publication</h3>
<p style="text-align: center;"><a href="https://businessmk.co.uk/subscribe/">subscribe</a></p>
                </div>
                <div class="partners-sec py-3">
                    <div class=""><div class="g g-1"><div class="g-col b-1 a-16"><a class="gofollow" data-track="MTYsMSwxLDYw" href="https://chambermk.co.uk/" target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/footer-ad-miltonkeynesc-1.jpg" /></a></div><div class="g-col b-1 a-15"><a class="gofollow" data-track="MTUsMSwxLDYw" href="https://www.becentralbedfordshire.co.uk/Property_and_Development"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/footer-ad-becentral-1.jpg" /></a></div><div class="g-col b-1 a-17"><a class="gofollow" data-track="MTcsMSwxLDYw" href="https://www.chamber-business.com/" target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/footer-ad-bcc-1.jpg" /></a></div><div class="g-col b-1 a-19"><a class="gofollow" data-track="MTksMSwxLDYw" href="https://www.northants-chamber.co.uk/"target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/footer-ad-northamptonc-1.jpg" /></a></div><div class="g-col b-1 a-18"><a class="gofollow" data-track="MTgsMSwxLDYw" href="https://www.citybreakfastclub.co.uk/" target="_blank"><img src="https://businessmk.co.uk/wp-content/uploads/2019/03/footer-ad-citybc-1.jpg" /></a></div></div></div>                </div>

                </div>

                <div class="col-lg-4 pl-lg-4 border-lg-left">
                    

	<div class="mb-4">
		<span class="sidebar-title"><span>News</span> Filter</span>
		<div class="news-filter">
			<select name="event-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
			    <option value="">Select an Area</option> 
			    <br />
<b>Notice</b>:  Undefined variable: areaoption in <b>/home/businessmk/public_html/wp-content/themes/business_mk/sidebar.php</b> on line <b>15</b><br />
<option value="https://businessmk.co.uk/area/all">All (2096)</option><option value="https://businessmk.co.uk/area/bedfordshire">Bedfordshire (2572)</option><option value="https://businessmk.co.uk/area/milton-keynes">Milton Keynes (2807)</option><option value="https://businessmk.co.uk/area/northamptonshire">Northamptonshire (2251)</option>			</select>
			<select class="mt-2" name="event-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
			    <option value="">Select a Category</option> 
			    <br />
<b>Notice</b>:  Undefined variable: option in <b>/home/businessmk/public_html/wp-content/themes/business_mk/sidebar.php</b> on line <b>29</b><br />
<option value="https://businessmk.co.uk/category/apprenticeships">Apprenticeships (2)</option><option value="https://businessmk.co.uk/category/aviation">Aviation (11)</option><option value="https://businessmk.co.uk/category/awards">Awards (10)</option><option value="https://businessmk.co.uk/category/charity">Charity (22)</option><option value="https://businessmk.co.uk/category/commercial-property">Commercial Property (37)</option><option value="https://businessmk.co.uk/category/competitions">Competitions (1)</option><option value="https://businessmk.co.uk/category/dining-out">Dining Out (2)</option><option value="https://businessmk.co.uk/category/education">Education (94)</option><option value="https://businessmk.co.uk/category/employment">Employment (7)</option><option value="https://businessmk.co.uk/category/environment">Environment (50)</option><option value="https://businessmk.co.uk/category/exports">Exports (2)</option><option value="https://businessmk.co.uk/category/finance">Finance (68)</option><option value="https://businessmk.co.uk/category/franklins">Franklins Solicitors LLP (2)</option><option value="https://businessmk.co.uk/category/growth-debate">Growth Debate (103)</option><option value="https://businessmk.co.uk/category/health">Health (6)</option><option value="https://businessmk.co.uk/category/hewitsons-llp">Hewitsons LLP (3)</option><option value="https://businessmk.co.uk/category/information-technology">Information Technology (45)</option><option value="https://businessmk.co.uk/category/law">Law (64)</option><option value="https://businessmk.co.uk/category/lifestyle">Lifestyle (80)</option><option value="https://businessmk.co.uk/category/logistics-distribution">Logistics &amp; Distribution (2)</option><option value="https://businessmk.co.uk/category/management">Management (1)</option><option value="https://businessmk.co.uk/category/mkbaa-2020">MKBAA 2020 (5)</option><option value="https://businessmk.co.uk/category/motoring">Motoring (48)</option><option value="https://businessmk.co.uk/category/networking">Networking (38)</option><option value="https://businessmk.co.uk/category/news">News (3065)</option><option value="https://businessmk.co.uk/category/people">People (5)</option><option value="https://businessmk.co.uk/category/politics">Politics (4)</option><option value="https://businessmk.co.uk/category/retail">Retail (8)</option><option value="https://businessmk.co.uk/category/sport">Sport (4)</option><option value="https://businessmk.co.uk/category/technology">Technology (10)</option><option value="https://businessmk.co.uk/category/tourism">Tourism (50)</option><option value="https://businessmk.co.uk/category/training">Training (33)</option><option value="https://businessmk.co.uk/category/transport">Transport (10)</option><option value="https://businessmk.co.uk/category/uncategorized">Uncategorized (137)</option>			</select>							
		</div>
	</div>	
	<div class="common-sidebar"><span class="sidebar-title">online publications</span>			<div class="textwidget"><p>Read the Latest Editions</p>
<p><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;pubid=83de4a31-070e-4ece-a336-22350ef5ae63" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-7322" style="padding-top: 20px;" src="https://businessmk.co.uk/wp-content/uploads/2019/03/op-businessmk.jpg" alt="" /></a><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;pubid=4e440e13-8518-48f3-8825-78745e5f0ff9" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-7323" src="https://businessmk.co.uk/wp-content/uploads/2019/03/op-business2business.jpg" alt="" /></a><br />
<a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?EID=a9eae9b5-f52b-417c-aced-a46e848a7120"><img class="alignnone size-full wp-image-50360" src="https://businessmk.co.uk/wp-content/uploads/2019/05/excellence-p1-2019-2.jpg" alt="" /></a> <a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;edid=014c8905-56b4-4371-95a3-449742ef4693"><img class="alignnone size-medium wp-image-7321" src="https://businessmk.co.uk/wp-content/uploads/2019/03/op-festival-news.jpg" alt="" /></a><a href="http://fliphtml5.com/qymw/zdfx" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-7317" src="https://businessmk.co.uk/wp-content/uploads/2019/03/op-mkculture.jpg" alt="" /></a></p>
</div>
		</div><div class="common-sidebar"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="common-sidebar"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>                </div>
            </div>
        </div>
    </div>


    <!--+++++++ Start Footer section ++++++++-->
    <footer class="bmk-footer-section">
        <div class="container">
            <p>Content © 2006 &#8211; 2019 Woburn Media unless otherwise stated | <a href="https://businessmk.co.uk/terms-conditions/">Terms &amp; Conditions</a> | <a href="https://businessmk.co.uk/privacy-policy/">Privacy Policy</a></p>
        </div>
    </footer>
    <!--+++++++ End Footer section ++++++++++-->

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/businessmk.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/businessmk.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/themes/business_mk/assets/js/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/themes/business_mk/assets/js/jquery.slicknav.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/themes/business_mk/assets/js/jquery.matchHeight.js?ver=1.0'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-content/themes/business_mk/assets/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://businessmk.co.uk/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 15000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>
