<!doctype html>
<html lang="en-GB">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/businessmk/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/businessmk/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/businessmk/favicon/favicon-16x16.png">
    <link rel="manifest" href="/wp-content/themes/businessmk/favicon/site.webmanifest">
    <link rel="mask-icon" href="/wp-content/themes/businessmk/favicon/safari-pinned-tab.svg" color="#082151">
    <link rel="shortcut icon" href="/wp-content/themes/businessmk/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-config" content="/wp-content/themes/businessmk/favicon/browserconfig.xml">
    <meta name="theme-color" content="#082151">

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-663310-58"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-663310-58');
    </script>

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&display=swap" rel="stylesheet">
    
	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Agora revival plans win major planning award - Business MK</title>
	<link rel="canonical" href="https://businessmk.co.uk/articles/business/awards/agora-revival-plans-win-major-planning-award/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Agora revival plans win major planning award - Business MK" />
	<meta property="og:description" content="Redevelopment plans for the Agora at Wolverton has won a prestigious award at the Planning Awards 2022. Milton Keynes Council’s project was named Planning Permission of the Year, with the judges praising how the council has managed the proposals in a 21st-century styled development for a mixed-use regeneration scheme in a sensitive conservation area. Love [&hellip;]" />
	<meta property="og:url" content="https://businessmk.co.uk/articles/business/awards/agora-revival-plans-win-major-planning-award/" />
	<meta property="og:site_name" content="Business MK" />
	<meta property="article:published_time" content="2022-07-14T00:00:19+00:00" />
	<meta property="article:modified_time" content="2022-07-19T08:35:55+00:00" />
	<meta property="og:image" content="https://businessmk.co.uk/wp-content/uploads/2022/06/Wolverton-in-Milton-Keynes-smaller.jpg" />
	<meta property="og:image:width" content="627" />
	<meta property="og:image:height" content="417" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Business MK" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://businessmk.co.uk/#website","url":"https://businessmk.co.uk/","name":"Business MK","description":"Local News for Milton Keynes, Buckinghamshire and Bedfordshire","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://businessmk.co.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://businessmk.co.uk/articles/business/awards/agora-revival-plans-win-major-planning-award/#primaryimage","url":"https://businessmk.co.uk/wp-content/uploads/2022/06/Wolverton-in-Milton-Keynes-smaller.jpg","contentUrl":"https://businessmk.co.uk/wp-content/uploads/2022/06/Wolverton-in-Milton-Keynes-smaller.jpg","width":627,"height":417},{"@type":"WebPage","@id":"https://businessmk.co.uk/articles/business/awards/agora-revival-plans-win-major-planning-award/#webpage","url":"https://businessmk.co.uk/articles/business/awards/agora-revival-plans-win-major-planning-award/","name":"Agora revival plans win major planning award - Business MK","isPartOf":{"@id":"https://businessmk.co.uk/#website"},"primaryImageOfPage":{"@id":"https://businessmk.co.uk/articles/business/awards/agora-revival-plans-win-major-planning-award/#primaryimage"},"datePublished":"2022-07-14T00:00:19+00:00","dateModified":"2022-07-19T08:35:55+00:00","author":{"@id":"https://businessmk.co.uk/#/schema/person/819e6487a852c2ecda2afa6ed50124f7"},"breadcrumb":{"@id":"https://businessmk.co.uk/articles/business/awards/agora-revival-plans-win-major-planning-award/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://businessmk.co.uk/articles/business/awards/agora-revival-plans-win-major-planning-award/"]}]},{"@type":"BreadcrumbList","@id":"https://businessmk.co.uk/articles/business/awards/agora-revival-plans-win-major-planning-award/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://businessmk.co.uk/"},{"@type":"ListItem","position":2,"name":"Latest News","item":"https://businessmk.co.uk/latest-news/"},{"@type":"ListItem","position":3,"name":"Agora revival plans win major planning award"}]},{"@type":"Person","@id":"https://businessmk.co.uk/#/schema/person/819e6487a852c2ecda2afa6ed50124f7","name":"Business MK","image":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://businessmk.co.uk/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4c5d7ebb986a2806db24a724d6bb5733?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4c5d7ebb986a2806db24a724d6bb5733?s=96&d=mm&r=g","caption":"Business MK"},"url":"https://businessmk.co.uk/articles/author/business-mk/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Business MK &raquo; Feed" href="https://businessmk.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business MK &raquo; Comments Feed" href="https://businessmk.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Business MK &raquo; Agora revival plans win major planning award Comments Feed" href="https://businessmk.co.uk/articles/business/awards/agora-revival-plans-win-major-planning-award/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/businessmk.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4fc6837da2f7c153673e63314a2e098c"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- businessmk.co.uk is managing ads with Advanced Ads 1.34.0 --><script id="busin-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://businessmk.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=4fc6837da2f7c153673e63314a2e098c' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://businessmk.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://businessmk.co.uk/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=220602-92524' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://businessmk.co.uk/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.99912' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://businessmk.co.uk/wp-includes/css/dashicons.min.css?ver=4fc6837da2f7c153673e63314a2e098c' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://businessmk.co.uk/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' media='all' />
<link rel='stylesheet' id='usp-css'  href='https://businessmk.co.uk/wp-content/plugins/usp-pro/css/usp-pro.css?ver=4.1.2' media='all' />
<link rel='stylesheet' id='topfit-mikado-child-style-css'  href='https://businessmk.co.uk/wp-content/themes/businessmk/style.css?ver=1654099543' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://businessmk.co.uk/wp-content/themes/businessmk/slick/slick.css?ver=1507024168' media='all' />
<script src='https://businessmk.co.uk/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://businessmk.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://businessmk.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://businessmk.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://businessmk.co.uk/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=220602-92524' id='eeb-js-frontend-js'></script>
<script src='https://businessmk.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://businessmk.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script src='https://businessmk.co.uk/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script src='https://businessmk.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS MM yy","firstDay":1,"isRTL":false});});
</script>
<script src='https://businessmk.co.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script src='https://businessmk.co.uk/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script src='https://businessmk.co.uk/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script src='https://businessmk.co.uk/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-05 17:05:41+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script src='https://businessmk.co.uk/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script id='jquery-ui-autocomplete-js-extra'>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script src='https://businessmk.co.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script src='https://businessmk.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.13.1' id='jquery-ui-resizable-js'></script>
<script src='https://businessmk.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js'></script>
<script src='https://businessmk.co.uk/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.1' id='jquery-ui-controlgroup-js'></script>
<script src='https://businessmk.co.uk/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.1' id='jquery-ui-checkboxradio-js'></script>
<script src='https://businessmk.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.13.1' id='jquery-ui-button-js'></script>
<script src='https://businessmk.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.13.1' id='jquery-ui-dialog-js'></script>
<script id='events-manager-js-extra'>
var EM = {"ajaxurl":"https:\/\/businessmk.co.uk\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/businessmk.co.uk\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/businessmk.co.uk\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/businessmk.co.uk\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
</script>
<script src='https://businessmk.co.uk/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.99912' id='events-manager-js'></script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src='https://businessmk.co.uk/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script id='usp-js-before'>
usp_pro_submit_button = 0; usp_pro_success_form = 0; 
</script>
<script src='https://businessmk.co.uk/wp-content/plugins/usp-pro/js/usp-pro.js?ver=4.1.2' id='usp-js'></script>
<script src='https://businessmk.co.uk/wp-content/plugins/usp-pro/js/parsley.min.js?ver=4.1.2' id='parsley-js'></script>
<script src='https://businessmk.co.uk/wp-content/themes/businessmk/js/theia-sticky-sidebar.min.js?ver=1592249314' id='sticky-sidebar-js'></script>
<script src='https://businessmk.co.uk/wp-content/themes/businessmk/slick/slick.min.js?ver=1507024168' id='slick-js'></script>
<link rel="https://api.w.org/" href="https://businessmk.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://businessmk.co.uk/wp-json/wp/v2/posts/57321" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://businessmk.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://businessmk.co.uk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://businessmk.co.uk/?p=57321' />
<link rel="alternate" type="application/json+oembed" href="https://businessmk.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessmk.co.uk%2Farticles%2Fbusiness%2Fawards%2Fagora-revival-plans-win-major-planning-award%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://businessmk.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessmk.co.uk%2Farticles%2Fbusiness%2Fawards%2Fagora-revival-plans-win-major-planning-award%2F&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="pingback" href="https://businessmk.co.uk/xmlrpc.php"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link href="/wp-content/themes/businessmk/lightbox/css/lightbox.min.css" rel="stylesheet"/>
    <script src="https://cdn.jsdelivr.net/npm/js-cookie@rc/dist/js.cookie.min.js"></script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-6007f6a0202e3812"></script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-57321 single-format-standard wpb-js-composer js-comp-ver-6.9.0 vc_responsive aa-prefix-busin-">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KW734NG"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="site">

    <a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

    <div class="hidden md:flex bg-custom-dark-blue h-[50px] border-solid border-b-[6px] border-custom-grey">
        <div class="centralColumnMaxWidth flex justify-between text-white">
            <div class="flex items-center text-white">
                <a target="_blank" href="https://www.facebook.com/businessmknews/" title="Business MK on Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                    <svg class="mr-3" width="20" height="20" viewBox="0 0 20 20" fill="none"
                         xmlns="http://www.w3.org/2000/svg">
                        <path d="M17.8571 0H2.14286C1.57454 0 1.02949 0.225765 0.627628 0.627628C0.225765 1.02949 0 1.57454 0 2.14286L0 17.8571C0 18.4255 0.225765 18.9705 0.627628 19.3724C1.02949 19.7742 1.57454 20 2.14286 20H8.27009V13.2004H5.45759V10H8.27009V7.56071C8.27009 4.78616 9.92188 3.25357 12.4518 3.25357C13.6634 3.25357 14.9304 3.46964 14.9304 3.46964V6.19286H13.5344C12.1589 6.19286 11.7299 7.04643 11.7299 7.92188V10H14.8004L14.3094 13.2004H11.7299V20H17.8571C18.4255 20 18.9705 19.7742 19.3724 19.3724C19.7742 18.9705 20 18.4255 20 17.8571V2.14286C20 1.57454 19.7742 1.02949 19.3724 0.627628C18.9705 0.225765 18.4255 0 17.8571 0Z"
                              fill="white"/>
                    </svg>
                </a>
                <a class="mr-3" target="_blank" href="https://twitter.com/businessmk" title="Business MK on Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                    <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M17.8571 0H2.14286C0.959821 0 0 0.959821 0 2.14286V17.8571C0 19.0402 0.959821 20 2.14286 20H17.8571C19.0402 20 20 19.0402 20 17.8571V2.14286C20 0.959821 19.0402 0 17.8571 0ZM15.6741 7.08929C15.683 7.21429 15.683 7.34375 15.683 7.46875C15.683 11.3393 12.7366 15.7991 7.35268 15.7991C5.69196 15.7991 4.15179 15.317 2.85714 14.4866C3.09375 14.5134 3.32143 14.5223 3.5625 14.5223C4.93304 14.5223 6.19196 14.058 7.19643 13.2723C5.91071 13.2455 4.83036 12.4018 4.45982 11.2411C4.91071 11.308 5.31696 11.308 5.78125 11.1875C4.44196 10.9152 3.4375 9.73661 3.4375 8.3125V8.27679C3.82589 8.49554 4.28125 8.62946 4.75893 8.64732C4.35733 8.38019 4.02812 8.0178 3.80066 7.59248C3.5732 7.16716 3.45457 6.69214 3.45536 6.20982C3.45536 5.66518 3.59821 5.16518 3.85268 4.73214C5.29464 6.50893 7.45982 7.66964 9.88839 7.79464C9.47321 5.80804 10.9598 4.19643 12.7455 4.19643C13.5893 4.19643 14.3482 4.54911 14.8839 5.12054C15.5446 4.99554 16.1786 4.75 16.7411 4.41518C16.5223 5.09375 16.0625 5.66518 15.4554 6.02679C16.0446 5.96429 16.6161 5.79911 17.1429 5.57143C16.7455 6.15625 16.2455 6.67411 15.6741 7.08929Z"
                              fill="white"/>
                    </svg>
                </a>
                <a class="mr-3" target="_blank" href="https://www.linkedin.com/company/6893399/admin/" title="Business mk on LinkedIn" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                    <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M18.5714 0H1.42411C0.638393 0 0 0.647322 0 1.44196V18.558C0 19.3527 0.638393 20 1.42411 20H18.5714C19.3571 20 20 19.3527 20 18.558V1.44196C20 0.647322 19.3571 0 18.5714 0ZM6.04464 17.1429H3.08036V7.59821H6.04911V17.1429H6.04464ZM4.5625 6.29464C3.61161 6.29464 2.84375 5.52232 2.84375 4.57589C2.84375 3.62946 3.61161 2.85714 4.5625 2.85714C5.50893 2.85714 6.28125 3.62946 6.28125 4.57589C6.28125 5.52679 5.51339 6.29464 4.5625 6.29464ZM17.1562 17.1429H14.192V12.5C14.192 11.3929 14.1696 9.96875 12.6518 9.96875C11.1071 9.96875 10.8705 11.1741 10.8705 12.4196V17.1429H7.90625V7.59821H10.75V8.90179H10.7902C11.1875 8.15179 12.1563 7.36161 13.5982 7.36161C16.5982 7.36161 17.1562 9.33929 17.1562 11.9107V17.1429Z"
                              fill="white"/>
                    </svg>
                </a>
                <div class="menu-top-bar-menu-container"><ul id="menu-top-bar-menu" class="topBarMenu"><li id="menu-item-56855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56855"><a href="/digital-issues/" data-wpel-link="internal">Digital Issues</a></li>
<li id="menu-item-56842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56842"><a href="https://businessmk.co.uk/contact-us/" data-wpel-link="internal">Contact us</a></li>
<li id="menu-item-57151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57151"><a href="https://businessmk.co.uk/media-pack/" data-wpel-link="internal">Media Pack</a></li>
</ul></div>            </div>
            <div class="flex items-center text-white">
                <ul class="topBarMenu"><li><a title="Login / Register" href="/my-account" class="text-white" data-wpel-link="internal"><svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.71875 3.90625C6.85547 3.90625 5.34375 5.41797 5.34375 7.28125C5.34375 9.14453 6.85547 10.6562 8.71875 10.6562C10.582 10.6562 12.0938 9.14453 12.0938 7.28125C12.0938 5.41797 10.582 3.90625 8.71875 3.90625ZM8.71875 8.96875C7.76953 8.96875 7.03125 8.23047 7.03125 7.28125C7.03125 6.36719 7.76953 5.59375 8.71875 5.59375C9.63281 5.59375 10.4062 6.36719 10.4062 7.28125C10.4062 8.23047 9.63281 8.96875 8.71875 8.96875ZM8.71875 0.53125C3.90234 0.53125 0 4.43359 0 9.25C0 14.0664 3.90234 17.9688 8.71875 17.9688C13.5352 17.9688 17.4375 14.0664 17.4375 9.25C17.4375 4.43359 13.5352 0.53125 8.71875 0.53125ZM8.71875 16.2812C6.96094 16.2812 5.34375 15.6484 4.11328 14.5938C4.64062 13.7852 5.55469 13.2227 6.57422 13.2227C7.3125 13.4336 8.01562 13.5391 8.71875 13.5391C9.38672 13.5391 10.0898 13.4336 10.8281 13.2227C11.8477 13.2578 12.7617 13.7852 13.2891 14.5938C12.0586 15.6484 10.4414 16.2812 8.71875 16.2812ZM14.4141 13.3281C13.5703 12.2383 12.2344 11.5 10.7227 11.5C10.3711 11.5 9.80859 11.8516 8.71875 11.8516C7.59375 11.8516 7.03125 11.5 6.67969 11.5C5.16797 11.5 3.83203 12.2383 2.98828 13.3281C2.14453 12.2031 1.6875 10.7969 1.6875 9.25C1.6875 5.38281 4.81641 2.21875 8.71875 2.21875C12.5859 2.21875 15.75 5.38281 15.75 9.25C15.75 10.7969 15.2578 12.2031 14.4141 13.3281Z" fill="white"/>
</svg></a></li></ul>36.2&#176;C<div class="ml-6 uppercase">19 Jul 2022</div>            </div>
        </div>
    </div>
    <header id="masthead" class="centralColumnMaxWidth site-header relative z-30">
        <div class="
        flex flex-col justify-between text-white py-3
        md:flex-row
        lg:py-5">
            <div class="
            w-full flex items-center border-solid border-b-[2px] border-custom-grey pb-3
            md:w-1/3 md:border-b-0 md:pr-[11px] md:pb-0">
                <div class="relative flex-grow">
                    <a href="/" title="Home" data-wpel-link="internal"><img class="w-[210px] sm:w-[280px] md:w-auto max-w-[89%] md:max-w-full"
                                                  src="/wp-content/themes/businessmk/images/logo-and-tagline.svg"
                                                  alt="Logo and tagline"></a>
                    <div id="mobileSearchBox" class="absolute hidden top-0 w-full h-full bg-white flex items-center">
                        <div class="w-full pr-4">
                            <form role="search" method="get" class="search-form" action="https://businessmk.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                        </div>
                    </div>
                </div>
                <div class="flex md:hidden" id="mobileHeaderButtons">
                    <a href="" id="mobileSearchButton" class="w-[27px] h-[28px] mr-[19px] sm:mr-[29px]" data-wpel-link="internal"></a>
                    <div id="mobileMenuButton" class="w-[37px] h-[27px]"></div>
                </div>
            </div>
            <div id="headerBannerAdvert" class="relative w-full md:w-[728px] mt-4 md:mt-0 overflow-hidden">
                <canvas width="728" height="90" class="w-full h-auto"></canvas>
                <div class="absolute top-0 left-0 w-full h-full">
                    <div  class="busin-801c6d47f98ccca9560fff95aaa86bfa busin-header-leaderboard" id="busin-801c6d47f98ccca9560fff95aaa86bfa"></div>                </div>
            </div>
        </div>
    </header>
    <div class="bg-custom-red relative z-50">
        <div class="centralColumnMaxWidth hidden md:flex items-center !mb-3">
            <div class="flex w-[90%] lg:w-[76%] items-stretch pr-[15px] lg:pr-[27px]">
                <nav class="flex items-center w-full">
                    <ul id="menu-main-menu" class="mainMenu"><li id="menu-item-56675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56675"><a href="/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-56677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56677"><a href="/latest-news/" data-wpel-link="internal">Latest News</a></li>
<li id="menu-item-57030" class="noLink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57030"><a href="#">Sections</a>
<ul class="sub-menu">
	<li id="menu-item-57031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-57031"><a href="https://businessmk.co.uk/articles/category/business/" data-wpel-link="internal">Business</a></li>
	<li id="menu-item-57032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57032"><a href="https://businessmk.co.uk/articles/category/charity/" data-wpel-link="internal">Charity</a></li>
	<li id="menu-item-57043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57043"><a href="https://businessmk.co.uk/articles/category/council-chamber-of-commerce/" data-wpel-link="internal">Council &amp; Chamber of Commerce</a></li>
	<li id="menu-item-57033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57033"><a href="https://businessmk.co.uk/articles/category/education/" data-wpel-link="internal">Education</a></li>
	<li id="menu-item-57034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57034"><a href="https://businessmk.co.uk/articles/category/environment/" data-wpel-link="internal">Environment</a></li>
	<li id="menu-item-57035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57035"><a href="https://businessmk.co.uk/articles/category/financial/" data-wpel-link="internal">Financial</a></li>
	<li id="menu-item-57036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57036"><a href="https://businessmk.co.uk/articles/category/food-drink-hospitality/" data-wpel-link="internal">Food, Drink &amp; Hospitality</a></li>
	<li id="menu-item-57037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57037"><a href="https://businessmk.co.uk/articles/category/legal/" data-wpel-link="internal">Legal</a></li>
	<li id="menu-item-57038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57038"><a href="https://businessmk.co.uk/articles/category/logistics/" data-wpel-link="internal">Logistics</a></li>
	<li id="menu-item-57039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57039"><a href="https://businessmk.co.uk/articles/category/property/" data-wpel-link="internal">Property</a></li>
	<li id="menu-item-57040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57040"><a href="https://businessmk.co.uk/articles/category/recruitment/" data-wpel-link="internal">Recruitment</a></li>
	<li id="menu-item-57041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57041"><a href="https://businessmk.co.uk/articles/category/technology/" data-wpel-link="internal">Technology</a></li>
	<li id="menu-item-57042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57042"><a href="https://businessmk.co.uk/articles/category/manufacturing/" data-wpel-link="internal">Manufacturing</a></li>
	<li id="menu-item-57044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57044"><a href="https://businessmk.co.uk/articles/category/marketing-media/" data-wpel-link="internal">Marketing &amp; Media</a></li>
	<li id="menu-item-57045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57045"><a href="https://businessmk.co.uk/articles/category/networking/" data-wpel-link="internal">Networking</a></li>
</ul>
</li>
<li id="menu-item-57046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-57046"><a href="https://businessmk.co.uk/articles/category/regional/" data-wpel-link="internal">Regional</a>
<ul class="sub-menu">
	<li id="menu-item-57053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57053"><a href="https://businessmk.co.uk/articles/category/regional/ampthill/" data-wpel-link="internal">Ampthill</a></li>
	<li id="menu-item-57054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57054"><a href="https://businessmk.co.uk/articles/category/regional/aylesbury/" data-wpel-link="internal">Aylesbury</a></li>
	<li id="menu-item-57055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57055"><a href="https://businessmk.co.uk/articles/category/regional/bedford/" data-wpel-link="internal">Bedford</a></li>
	<li id="menu-item-57056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57056"><a href="https://businessmk.co.uk/articles/category/regional/biggleswade/" data-wpel-link="internal">Biggleswade</a></li>
	<li id="menu-item-57057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57057"><a href="https://businessmk.co.uk/articles/category/regional/bletchley/" data-wpel-link="internal">Bletchley</a></li>
	<li id="menu-item-57058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57058"><a href="https://businessmk.co.uk/articles/category/regional/buckingham/" data-wpel-link="internal">Buckingham</a></li>
	<li id="menu-item-57059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57059"><a href="https://businessmk.co.uk/articles/category/regional/central-bedfordshire/" data-wpel-link="internal">Central Bedfordshire</a></li>
	<li id="menu-item-57060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57060"><a href="https://businessmk.co.uk/articles/category/regional/dunstable/" data-wpel-link="internal">Dunstable</a></li>
	<li id="menu-item-57061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57061"><a href="https://businessmk.co.uk/articles/category/regional/flitwick/" data-wpel-link="internal">Flitwick</a></li>
	<li id="menu-item-57062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57062"><a href="https://businessmk.co.uk/articles/category/regional/leighton-buzzard/" data-wpel-link="internal">Leighton Buzzard</a></li>
	<li id="menu-item-57063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57063"><a href="https://businessmk.co.uk/articles/category/regional/luton/" data-wpel-link="internal">Luton</a></li>
	<li id="menu-item-57064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57064"><a href="https://businessmk.co.uk/articles/category/regional/milton-keynes/" data-wpel-link="internal">Milton Keynes</a></li>
	<li id="menu-item-57047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57047"><a href="https://businessmk.co.uk/articles/category/regional/newport-pagnell/" data-wpel-link="internal">Newport Pagnell</a></li>
	<li id="menu-item-57048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57048"><a href="https://businessmk.co.uk/articles/category/regional/olney/" data-wpel-link="internal">Olney</a></li>
	<li id="menu-item-57049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57049"><a href="https://businessmk.co.uk/articles/category/regional/sandy/" data-wpel-link="internal">Sandy</a></li>
	<li id="menu-item-57050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57050"><a href="https://businessmk.co.uk/articles/category/regional/stony-stratford/" data-wpel-link="internal">Stony Stratford</a></li>
	<li id="menu-item-57051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57051"><a href="https://businessmk.co.uk/articles/category/regional/winslow/" data-wpel-link="internal">Winslow</a></li>
	<li id="menu-item-57052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57052"><a href="https://businessmk.co.uk/articles/category/regional/wolverton/" data-wpel-link="internal">Wolverton</a></li>
</ul>
</li>
<li id="menu-item-56676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56676"><a href="/events/" data-wpel-link="internal">Events</a></li>
<li id="menu-item-56673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56673"><a href="/company-directory/" data-wpel-link="internal">Company Directory</a></li>
<li id="menu-item-56850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56850"><a href="/jobs/" data-wpel-link="internal">Jobs</a></li>
</ul>                </nav>
            </div>
            <div class="flex-grow">
                <form role="search" method="get" class="search-form" action="https://businessmk.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div>
        </div>
    </div>
    <div class="centralColumnMaxWidth relative">
        <div class="sameHeightAsMainContent absolute hidden 2xl:block w-[180px] h-[775px] top-[1.25rem] -left-[190px] h-[2000px]">
            <div class="sticky top-0 left-0">
                            </div>
        </div>
        <div class="sameHeightAsMainContent absolute hidden 2xl:block w-[180px] h-[775px] top-[1.25rem] -right-[190px] h-[2000px]">
            <div class="sticky top-0 left-0">
                            </div>
        </div>
    </div>
    <div class="mobileMenu hidden -mt-3 pb-3">
        <div class="slide2 centralColumnMaxWidth"></div>
        <div class="slide1 centralColumnMaxWidth">
            <ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56675"><a href="/" data-wpel-link="internal">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56677"><a href="/latest-news/" data-wpel-link="internal">Latest News</a></li>
<li class="noLink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57030"><a href="#">Sections</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-57031"><a href="https://businessmk.co.uk/articles/category/business/" data-wpel-link="internal">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57032"><a href="https://businessmk.co.uk/articles/category/charity/" data-wpel-link="internal">Charity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57043"><a href="https://businessmk.co.uk/articles/category/council-chamber-of-commerce/" data-wpel-link="internal">Council &amp; Chamber of Commerce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57033"><a href="https://businessmk.co.uk/articles/category/education/" data-wpel-link="internal">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57034"><a href="https://businessmk.co.uk/articles/category/environment/" data-wpel-link="internal">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57035"><a href="https://businessmk.co.uk/articles/category/financial/" data-wpel-link="internal">Financial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57036"><a href="https://businessmk.co.uk/articles/category/food-drink-hospitality/" data-wpel-link="internal">Food, Drink &amp; Hospitality</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57037"><a href="https://businessmk.co.uk/articles/category/legal/" data-wpel-link="internal">Legal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57038"><a href="https://businessmk.co.uk/articles/category/logistics/" data-wpel-link="internal">Logistics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57039"><a href="https://businessmk.co.uk/articles/category/property/" data-wpel-link="internal">Property</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57040"><a href="https://businessmk.co.uk/articles/category/recruitment/" data-wpel-link="internal">Recruitment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57041"><a href="https://businessmk.co.uk/articles/category/technology/" data-wpel-link="internal">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57042"><a href="https://businessmk.co.uk/articles/category/manufacturing/" data-wpel-link="internal">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57044"><a href="https://businessmk.co.uk/articles/category/marketing-media/" data-wpel-link="internal">Marketing &amp; Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57045"><a href="https://businessmk.co.uk/articles/category/networking/" data-wpel-link="internal">Networking</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-57046"><a href="https://businessmk.co.uk/articles/category/regional/" data-wpel-link="internal">Regional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57053"><a href="https://businessmk.co.uk/articles/category/regional/ampthill/" data-wpel-link="internal">Ampthill</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57054"><a href="https://businessmk.co.uk/articles/category/regional/aylesbury/" data-wpel-link="internal">Aylesbury</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57055"><a href="https://businessmk.co.uk/articles/category/regional/bedford/" data-wpel-link="internal">Bedford</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57056"><a href="https://businessmk.co.uk/articles/category/regional/biggleswade/" data-wpel-link="internal">Biggleswade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57057"><a href="https://businessmk.co.uk/articles/category/regional/bletchley/" data-wpel-link="internal">Bletchley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57058"><a href="https://businessmk.co.uk/articles/category/regional/buckingham/" data-wpel-link="internal">Buckingham</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57059"><a href="https://businessmk.co.uk/articles/category/regional/central-bedfordshire/" data-wpel-link="internal">Central Bedfordshire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57060"><a href="https://businessmk.co.uk/articles/category/regional/dunstable/" data-wpel-link="internal">Dunstable</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57061"><a href="https://businessmk.co.uk/articles/category/regional/flitwick/" data-wpel-link="internal">Flitwick</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57062"><a href="https://businessmk.co.uk/articles/category/regional/leighton-buzzard/" data-wpel-link="internal">Leighton Buzzard</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57063"><a href="https://businessmk.co.uk/articles/category/regional/luton/" data-wpel-link="internal">Luton</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57064"><a href="https://businessmk.co.uk/articles/category/regional/milton-keynes/" data-wpel-link="internal">Milton Keynes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57047"><a href="https://businessmk.co.uk/articles/category/regional/newport-pagnell/" data-wpel-link="internal">Newport Pagnell</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57048"><a href="https://businessmk.co.uk/articles/category/regional/olney/" data-wpel-link="internal">Olney</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57049"><a href="https://businessmk.co.uk/articles/category/regional/sandy/" data-wpel-link="internal">Sandy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57050"><a href="https://businessmk.co.uk/articles/category/regional/stony-stratford/" data-wpel-link="internal">Stony Stratford</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57051"><a href="https://businessmk.co.uk/articles/category/regional/winslow/" data-wpel-link="internal">Winslow</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57052"><a href="https://businessmk.co.uk/articles/category/regional/wolverton/" data-wpel-link="internal">Wolverton</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56676"><a href="/events/" data-wpel-link="internal">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56673"><a href="/company-directory/" data-wpel-link="internal">Company Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56850"><a href="/jobs/" data-wpel-link="internal">Jobs</a></li>
</ul>        </div>
    </div>
        <div class="fullScreenSubscribeFormWrapper">
        <div class="fullScreenSubscribeForm">
            <div class="subscribeFormWrapper">
                <div class="closeButton">x</div>
                <div class="formLayout">
                    <!-- Begin Mailchimp Signup Form -->
<div id="mc_embed_signup">
    <form action="https://pulsemagazine.us20.list-manage.com/subscribe/post?u=ff4f9b998e9eee2ec2610ae52&amp;id=d5cf49a76c"
          method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank"
          novalidate>
        <div id="mc_embed_signup_scroll">
            <h5 class="text-2xl sm:text-4xl font-semibold"><span id="extraText"></span>RECEIVE BUSINESS MK FREE TO YOUR DOOR EACH MONTH, COURTESY OF ROYAL
                MAIL.</h5>

            <div class="sm:flex justify-between">
                <div class="w-full sm:w-[49%]">

                    <div class="mc-field-group">
                        <label for="mce-FNAME">First Name *</label>
                        <input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
                    </div>
                    <div class="mc-field-group">
                        <label for="mce-LNAME">Last Name *</label>
                        <input type="text" value="" name="LNAME" class="required" id="mce-LNAME">
                    </div>
                    <div class="mc-field-group">
                        <label for="mce-EMAIL">Email Address *
                        </label>
                        <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                    </div>
                    <div class="mc-field-group size1of2">
                        <label for="mce-PHONE">Phone Number </label>
                        <input type="text" name="PHONE" class="" value="" id="mce-PHONE">
                    </div>
                    <div class="mc-field-group">
                        <label for="mce-MMERGE5">Business Name *</label>
                        <input type="text" value="" name="MMERGE5" class="required" id="mce-MMERGE5">
                    </div>
                </div>
                <div class="w-full sm:w-[49%]">
                    <div class="mc-address-group">
                        <div class="mc-field-group">
                            <label for="mce-ADDRESS-addr1">Address Line 1 </label>
                            <input type="text" value="" maxlength="70" name="ADDRESS[addr1]" id="mce-ADDRESS-addr1" class="">
                        </div>
                        <div class="mc-field-group">
                            <label for="mce-ADDRESS-addr2">Address Line 2</label>
                            <input type="text" value="" maxlength="70" name="ADDRESS[addr2]" id="mce-ADDRESS-addr2">
                        </div>
                        <div class="mc-field-group size1of2">
                            <label for="mce-ADDRESS-city">Town/City</label>
                            <input type="text" value="" maxlength="40" name="ADDRESS[city]" id="mce-ADDRESS-city" class="">
                        </div>
                        <div class="mc-field-group size1of2">
                            <label for="mce-ADDRESS-state">County</label>
                            <input type="text" value="" maxlength="20" name="ADDRESS[state]" id="mce-ADDRESS-state" class="">
                        </div>
                        <div class="mc-field-group size1of2">
                            <label for="mce-ADDRESS-zip">Postcode</label>
                            <input type="text" value="" maxlength="10" name="ADDRESS[zip]" id="mce-ADDRESS-zip" class="">
                        </div>

                    </div>
                </div>
            </div>

            <label class="block my-4">Tick all that apply:</label>

            <label for="mce-group[6138]-6138-1" class="block my-4">I would like to receive<br class="sm:hidden"> the print edition via<br class="sm:hidden"> Royal Mail each
                month<input type="checkbox" value="2743239" name="tags" class="mx-2" id="mce-group[6138]-6138-1"></label>

            <label for="mce-group[6138]-6138-2" class="block my-4">I would like to receive<br class="sm:hidden"> the Business MK email<br class="sm:hidden">
                newsletter<input type="checkbox" value="2743243" name="tags" class="mx-2"
                                 id="mce-group[6138]-6138-2"></label>

            <label for="mce-group[6138]-6138-0" class="block my-4">I would like to receive<br class="sm:hidden"> the digital edition by<br class="sm:hidden"> email each
                month<input type="checkbox" value="2743247" name="tags" class="mx-2" id="mce-group[6138]-6138-0"></label>


            <label for="privacyConsent" class="block my-4">I have read and understood<br class="sm:hidden"> the
                <a target="_blank" class="dotted" href="/privacy-policy/" data-wpel-link="internal">privacy policy</a>
                <input type="checkbox" value="yes" name="privacy_consent" class="mx-2" id="privacyConsent">
            </label>

            <!-- Country: UK -->
            <input type="hidden" name="ADDRESS[country]" id="mce-ADDRESS-country" class="" value="262">

            <!-- Business MK (Milton Keynes) -->
            <input type="hidden" name="group[6110][512]" id="mce-ADDRESS-country" class="" value="256">

            <div id="mce-responses" class="clear">
                <div class="response" id="mce-error-response" style="display:none"></div>
                <div class="response" id="mce-success-response" style="display:none"></div>
            </div>
            <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
            <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text"
                                                                                      name="b_ff4f9b998e9eee2ec2610ae52_d5cf49a76c"
                                                                                      tabindex="-1" value=""></div>

            <div class="indicates-required text-right">* indicates required</div>

            <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe"
                                      class="button mb-4">
            </div>
        </div>
    </form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
<script type='text/javascript'>(function($) {
        window.fnames = new Array();
        window.ftypes = new Array();
        fnames[0] = 'EMAIL';
        ftypes[0] = 'email';
        fnames[1] = 'FNAME';
        ftypes[1] = 'text';
        fnames[2] = 'LNAME';
        ftypes[2] = 'text';
        fnames[3] = 'ADDRESS';
        ftypes[3] = 'address';
        fnames[4] = 'PHONE';
        ftypes[4] = 'phone';
        fnames[5] = 'MMERGE5';
        ftypes[5] = 'text';
    }(jQuery));
    var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->

                </div>
            </div>
        </div>
    </div>
    <div class="mainContentWrapper pb-8">
        <div class="centralColumnMaxWidth">    <main id="primary" class="site-main md:flex">
        <div class="md:w-3/4 md:pr-2">

            
<div class="colouredBarHeader">
    <div class="breadcrumbWrapper"><div class="breadcrumb"><!-- Breadcrumb NavXT 7.0.2 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Latest News." href="https://businessmk.co.uk/latest-news/" class="post-root post post-post" data-wpel-link="internal"><span property="name">Latest News</span></a><meta property="position" content="1"></span><div class="chevron"></div><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Business Category archives." href="https://businessmk.co.uk/articles/category/business/" class="taxonomy category" data-wpel-link="internal"><span property="name">Business</span></a><meta property="position" content="2"></span><div class="chevron"></div><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Awards Category archives." href="https://businessmk.co.uk/articles/category/business/awards/" class="taxonomy category" data-wpel-link="internal"><span property="name">Awards</span></a><meta property="position" content="3"></span><div class="chevron"></div><span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">Agora revival plans win major planning award</span><meta property="url" content="https://businessmk.co.uk/articles/business/awards/agora-revival-plans-win-major-planning-award/"><meta property="position" content="4"></span></div></div></div>

<article id="post-57321" class="post-57321 post type-post status-publish format-standard has-post-thumbnail hentry category-awards category-wolverton">

    <header class="entry-header">

        <div class="flex justify-between items-end border-custom-light-grey border-solid border-b-[2px] mb-8 mt-6">
            <div>
                <h1 class="large">Agora revival plans win major planning award</h1>            </div>
            <div class="flex-shrink-0 pb-4 flex flex-col items-end">
                <div class="post-views post-57321 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">7</span>
			</div>                <span class="posted-on"><a href="https://businessmk.co.uk/articles/business/awards/agora-revival-plans-win-major-planning-award/" rel="bookmark" data-wpel-link="internal"><time class="entry-date published updated" datetime="2022-07-14T00:00:19+00:00">14th July 2022</time></a></span>            </div>
        </div>
    </header>

    <div class="entry-content pt-1">

        <div class="flex relative mb-3">
                        <div class="relative"><img src="https://businessmk.co.uk/wp-content/uploads/2022/06/Wolverton-in-Milton-Keynes-smaller.jpg" alt="Agora revival plans win major planning award">
                                <div class="absolute w-full h-full top-0 left-0 bg-contain bg-center bg-no-repeat">
                                        <div class="absolute bottom-0 w-full h-1 bg-custom-dark-blue"
                         style="background-color:;"></div>
                    <a href="https://businessmk.co.uk/articles/category/business/awards/" title="See all awards" class="insetButton" style="background-color:;" data-wpel-link="internal">Awards</a>
                </div>
                            </div>
                        </div>
        <p class='-mt-3'><i>Wolverton’s Agora centre</i></p>

<p>Redevelopment plans for the Agora at Wolverton has won a prestigious award at the Planning Awards 2022.</p>
<p>Milton Keynes Council’s project was named Planning Permission of the Year, with the judges praising how the council has managed the proposals in a 21st-century styled development for a mixed-use regeneration scheme in a sensitive conservation area.</p>
<p>Love Wolverton has been praised for its joint working approach between the council, developer TOWN and Wolverton’s residents and businesses. The scheme includes:</p>
<ul>
<li>86 new rental homes, with 31 per cent being affordable housing;</li>
<li>A co-housing community for older people with 29 homes for sale and social rent;</li>
<li>Eight new shops for independent local businesses and a community space;</li>
<li>Car-free ‘little streets’ and a pocket park for residents and visitors;</li>
<li>A sustainable mobility hub, which includes an electric car club and bike hire facilities;</li>
<li>An energy microgrid that generates a large share of the annual energy needs of the development on-site.</li>
</ul>
<p>Milton Keynes Council bought the Agora site earlier this year following a number of false starts on the project. The council was also awarded a special commendation for policies designed to tackle climate change through its Sustainable Construction Supplementary Planning Document.</p>
<div class="post-views post-57321 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">7</span>
			</div>    </div>

    <footer class="entry-footer">
                <div class="flex justify-end mt-8">
            <span class="font-bold text-custom-grey pt-[5px] pr-4">Share: </span>
            <!-- www.addthis.com -->
            <div class="addthis_inline_share_toolbox_5koa"></div>
        </div>
        <hr>
            </footer>

</article>

        </div>
        <div class="sidebarContainer md:w-1/4 md:pl-4">
            
<div class="theiaStickySidebar">
    <aside id="secondary" class="widget-area top-[15px]">
        <section id="subscribe-button-4" class="widget widget_subscribe-button"><div class="bg-custom-red px-4 py-3"><h3 class="text-white uppercase font-medium mb-0">Get your copy of Business MK each month for FREE</h3></div><div class="bg-custom-dark-blue pt-4 pb-12 px-4 bg-center flex flex-col justify-center"><img class="hidden md:block" src="/wp-content/themes/businessmk/images/business-mk-magazine-small.png" alt="Business MK magazine"><img class="md:hidden" src="/wp-content/themes/businessmk/images/business-mk-magazine-big.png" alt="Business MK magazine"><p class="text-white">Sign up to receive a free printed or digital edition of Business MK each month</p><button class="subscribeButton bg-custom-red text-white">Subscribe</button></div></section><section class="widget busin-widget"><div  class="busin-b6a9605c3f9f282783520b122ac12b9a busin-sidebar-square" id="busin-b6a9605c3f9f282783520b122ac12b9a"></div></section><section id="latest-stories-2" class="widget widget_latest-stories"><div class="colouredBarHeader darkGrey"><h3 class="uppercase">Latest stories</h3></div>
                    <div class="flex w-full pb-4">
                        <div class="flex flex-col w-full border-b border-solid border-custom-light-grey"><div class="flex relative mb-3">
                                <canvas class="w-full h-auto" width="229" height="141"></canvas>
                                <a class="block absolute w-full h-full top-0 left-0" href="https://businessmk.co.uk/articles/business/the-big-change-is-best-for-business-and-our-service/" data-wpel-link="internal">
                                    <div class="absolute w-full h-full top-0 left-0 bg-cover bg-center"
                                         style="background-image:url(https://businessmk.co.uk/wp-content/uploads/2022/06/dion-plosky-600x400.jpg);  background-position: center;">
                                        
                                        <div class="absolute bottom-0 w-full h-1 bg-custom-dark-blue" style="background-color:;"></div>
                                        <a href="https://businessmk.co.uk/articles/category/business/" title="See all business" 
                                        class="insetButton" style="background-color:;">Business</a>
                                    </div>
                                </a>
                            </div><div class="p-t-4">
                                <h3 class="text-2xl"><a href="https://businessmk.co.uk/articles/business/the-big-change-is-best-for-business-and-our-service/" data-wpel-link="internal">The ‘Big Change’ is best for business and our service</a></h3></div>
                        </div>
                    </div>
                
                    <div class="flex w-full pb-4">
                        <div class="flex flex-col w-full border-b border-solid border-custom-light-grey"><div class="p-t-4">
                                <h3 class="text-2xl"><a href="https://businessmk.co.uk/articles/manufacturing/special-edition-marks-60-years-of-loud/" data-wpel-link="internal">Special edition marks 60 years of loud</a></h3><p>Luxury vehicle manufacturer David Brown Automotive has manufactured 60 special edition versions of its Mini Remastered model to celebrate...</p></div>
                        </div>
                    </div>
                
                    <div class="flex w-full pb-4">
                        <div class="flex flex-col w-full border-b border-solid border-custom-light-grey"><div class="p-t-4">
                                <h3 class="text-xl"><a href="https://businessmk.co.uk/articles/regional/milton-keynes/the-perfect-deal-benefits-and-protects-your-business/" data-wpel-link="internal">The perfect deal benefits and protects your business</a></h3></div>
                        </div>
                    </div>
                
                    <div class="flex w-full pb-4">
                        <div class="flex flex-col w-full border-b border-solid border-custom-light-grey"><div class="p-t-4">
                                <h3 class="text-xl"><a href="https://businessmk.co.uk/articles/regional/milton-keynes/nature-of-work-has-shifted-after-furlough/" data-wpel-link="internal">Nature of work has shifted after furlough</a></h3></div>
                        </div>
                    </div>
                
                    <div class="flex w-full pb-4">
                        <div class="flex flex-col w-full border-b border-solid border-custom-light-grey"><div class="p-t-4">
                                <h3 class="text-xl"><a href="https://businessmk.co.uk/articles/business/awards/queens-award-winner-will-be-ambassador-for-city/" data-wpel-link="internal">Queen’s Award winner will be ambassador for city</a></h3></div>
                        </div>
                    </div>
                </section><section class="widget busin-widget"><div  class="busin-e4ff0e5f547b84b76c6b86ecd17f8df1 busin-sidebar-wide-skyscraper" id="busin-e4ff0e5f547b84b76c6b86ecd17f8df1"></div></section>    </aside>
</div>
        </div>
    </main>

</div> <!-- .mainContentWrapper -->
</div> <!-- .centralColumnMaxWidth -->
<footer class="theme bg-custom-dark-blue pt-16 pb-8 lg:pb-20 clear-both">
    <div class="centralColumnMaxWidth">
        <div class="flex flex-col">
            <div id="contactFormFooterUpper" class="md:hidden mb-8">
                <h5 class="text-lg text-white font-bold mb-4">CONTACT US</h5>
                <div role="form" class="wpcf7" id="wpcf7-f24145-o1" lang="en-GB" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/articles/business/awards/agora-revival-plans-win-major-planning-award/#wpcf7-f24145-o1" method="post" class="wpcf7-form init mailchimp-ext-0.5.61" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="24145" />
<input type="hidden" name="_wpcf7_version" value="5.5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_GB" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f24145-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<label> Full name
    <span class="wpcf7-form-control-wrap persons-name"><input type="text" name="persons-name" value="" size="50" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>

<label> Email
    <span class="wpcf7-form-control-wrap persons-email"><input type="email" name="persons-email" value="" size="50" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label>

<label> Message*
    <span class="wpcf7-form-control-wrap persons-message"><textarea name="persons-message" cols="40" rows="3" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </label>

<input type="submit" value="Submit" class="wpcf7-form-control has-spinner wpcf7-submit" /><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div>            </div>
            <div class="w-full flex flex-col-reverse sm:flex-row justify-between">
                <div class="flex flex-col">
                    <a href="/" data-wpel-link="internal"><img class="w-[300px]"
                                     src="/wp-content/themes/businessmk/images/logo-and-tagline-white.svg"
                                     alt="Business Times logo, white"></a>
                    <div class="flex flex-col-reverse mt-32">
                        <p class="leading-[2] mt-4"><a href="/privacy-policy/" data-wpel-link="internal">PRIVACY POLICY</a> | <a href="/terms-of-use/" data-wpel-link="internal">TERMS OF USE</a><br>
                            © 2022 | <a href="https://squaremedia.solutions/" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Proudly built by Square Media</a>
                        </p>
                        <div class="flex w-[255px]">
                            <a target="_blank" href="https://twitter.com/businessmk" title="Business MK on Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                                <svg class="hover:brightness-110 mr-6" width="47" height="46" viewBox="0 0 47 46" fill="none"
                                     xmlns="http://www.w3.org/2000/svg">
                                    <rect x="0.635498" y="0.285645" width="45.8269" height="45.7143" rx="22.8571" fill="#55ACEE"/>
                                    <path d="M29.6262 19.124C29.2773 19.6344 28.8554 20.0693 28.3606 20.4287C28.3658 20.5016 28.3684 20.611 28.3684 20.7568C28.3684 21.4339 28.2694 22.111 28.0715 22.7881C27.8736 23.46 27.5715 24.1058 27.1653 24.7256C26.7642 25.3454 26.2851 25.8949 25.7278 26.374C25.1705 26.848 24.4986 27.2282 23.7122 27.5146C22.9257 27.7959 22.0846 27.9365 21.1887 27.9365C19.7773 27.9365 18.4856 27.5589 17.3137 26.8037C17.496 26.8245 17.6991 26.835 17.9231 26.835C19.095 26.835 20.1392 26.4756 21.0559 25.7568C20.509 25.7464 20.0194 25.5798 19.5872 25.2568C19.1549 24.9287 18.858 24.512 18.6965 24.0068C18.8684 24.0329 19.0273 24.0459 19.1731 24.0459C19.3971 24.0459 19.6184 24.0173 19.8372 23.96C19.2538 23.8402 18.7694 23.5511 18.384 23.0928C18.0038 22.6292 17.8137 22.0928 17.8137 21.4834V21.4521C18.1679 21.6501 18.5481 21.7568 18.9543 21.7725C18.6106 21.5433 18.3372 21.2438 18.134 20.874C17.9309 20.5042 17.8293 20.1032 17.8293 19.6709C17.8293 19.2126 17.9439 18.7881 18.1731 18.3975C18.8033 19.1735 19.5689 19.7959 20.47 20.2646C21.3762 20.7282 22.345 20.986 23.3762 21.0381C23.3346 20.8402 23.3137 20.6475 23.3137 20.46C23.3137 19.762 23.5585 19.1683 24.0481 18.6787C24.5429 18.1839 25.1392 17.9365 25.8372 17.9365C26.5663 17.9365 27.1809 18.2021 27.6809 18.7334C28.2486 18.624 28.7825 18.4209 29.2825 18.124C29.0898 18.723 28.72 19.1865 28.1731 19.5146C28.6575 19.4626 29.1418 19.3324 29.6262 19.124Z"
                                          fill="white"/>
                                </svg>
                            </a>
                            <a target="_blank" href="https://www.facebook.com/businessmknews/" title="Business MK on Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                                <svg class="hover:brightness-110 mr-6" width="47" height="46" viewBox="0 0 47 46" fill="none"
                                     xmlns="http://www.w3.org/2000/svg">
                                    <rect x="0.375732" y="0.285645" width="45.8269" height="45.7143" rx="22.8571" fill="#36528C"/>
                                    <path d="M26.75 16.2935H19.25C18.0078 16.2935 17 17.3013 17 18.5435V26.0435C17 27.2856 18.0078 28.2935 19.25 28.2935H23.4063V23.645H21.8437V21.8325H23.4063V20.4966C23.4063 18.9497 24.3594 18.106 25.7422 18.106C26.3984 18.106 26.9688 18.1528 27.1328 18.1763V19.7935L26.1797 19.8013C25.4219 19.8013 25.2813 20.1528 25.2813 20.6763V21.8325H27.0703L26.8359 23.645H25.2813V28.2935H26.75C27.9922 28.2935 29 27.2856 29 26.0435V18.5435C29 17.3013 27.9922 16.2935 26.75 16.2935Z"
                                          fill="white"/>
                                </svg>
                            </a>
<!--                            <a target="_blank" href="https://www.linkedin.com/company/business-times/" --="" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<!--                               title="Business Times on LinkedIn">-->
<!--                                <svg class="hover:brightness-110 mr-6" width="47" height="46" viewBox="0 0 47 46" fill="none"-->
<!--                                     xmlns="http://www.w3.org/2000/svg">-->
<!--                                    <rect x="0.261719" y="0.285645" width="45.8268" height="45.7143" rx="22.8571" fill="#0077B5"/>-->
<!--                                    <path d="M18.8516 27.0469V21.625H20.6562V27.0469H18.8516ZM20.7734 19.9531C20.7734 20.4688 20.3828 20.8906 19.75 20.8906H19.7422C19.1328 20.8906 18.7422 20.4688 18.7422 19.9531C18.7422 19.4219 19.1484 19.0156 19.7656 19.0156C20.3828 19.0156 20.7656 19.4219 20.7734 19.9531ZM25.3437 27.0469V24.1484C25.3437 23.4141 25.0859 22.9219 24.4375 22.9219C23.9375 22.9219 23.6406 23.2578 23.5078 23.5781C23.4609 23.6953 23.4531 23.8594 23.4531 24.0156V27.0469H21.6484C21.6719 22.1328 21.6484 21.625 21.6484 21.625H23.4531V22.4141H23.4375C23.6719 22.0391 24.1016 21.5 25.0703 21.5C26.2578 21.5 27.1484 22.2734 27.1484 23.9375V27.0469H25.3437ZM29 19.25C29 18.0078 27.9922 17 26.75 17H19.25C18.0078 17 17 18.0078 17 19.25V26.75C17 27.9922 18.0078 29 19.25 29H26.75C27.9922 29 29 27.9922 29 26.75V19.25Z"-->
<!--                                          fill="white"/>-->
<!--                                </svg>-->
<!--                            </a>-->
                        </div>
                    </div>
                </div>
                <div class="mb-8 sm:mb-0">
                    <h5 class="text-lg text-white font-bold mb-4">MENU</h5>
                    <ul id="menu-footer-links" class="footerMenu"><li id="menu-item-56848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56848"><a href="/digital-issues/" data-wpel-link="internal">Digital Issues</a></li>
<li id="menu-item-57156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57156"><a href="https://businessmk.co.uk/media-pack/" data-wpel-link="internal">Media Pack</a></li>
<li id="menu-item-56849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56849"><a href="/jobs/" data-wpel-link="internal">Jobs</a></li>
<li id="menu-item-57157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57157"><a href="/events/" data-wpel-link="internal">Events</a></li>
<li id="menu-item-57155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57155"><a href="https://businessmk.co.uk/contact-us/" data-wpel-link="internal">Contact us</a></li>
</ul>                </div>
                <div class="hidden lg:block">
                    <h5 class="text-lg text-white font-bold mb-4">FEATURED NEWS</h5>
                    
            <div class="flex items-start pb-4 mb-4 border-0 border-b border-custom-grey">
                <div class="relative bg-center bg-cover"
                     style="background-image:url(https://businessmk.co.uk/wp-content/uploads/2022/06/plumbing-gas-main-pic-600x400.jpg);">
                    <a href="https://businessmk.co.uk/articles/business/our-clients-know-that-we-will-deliver/" title="‘Our clients know that we will deliver’" data-wpel-link="internal">
                        <canvas width="128" height="102" class="w-full h-auto"></canvas>
                    </a>
                </div>
                <div class="px-3 max-w-[160px]">
                    <h4 class="text-lg leading-[1.3] -mt-[4px] font-bold"><a href="https://businessmk.co.uk/articles/business/our-clients-know-that-we-will-deliver/" data-wpel-link="internal">‘Our clients know that we...</a>
                    </h4>
                    <p class="text-custom-grey mb-[12px]">4th July 2022</p>
                    <a href="https://businessmk.co.uk/articles/business/our-clients-know-that-we-will-deliver/" class="button bg-custom-dark-blue" data-wpel-link="internal">Read More</a>
                </div>
            </div>
        
            <div class="flex items-start pb-4 mb-4 border-0 border-b border-custom-grey">
                <div class="relative bg-center bg-cover"
                     style="background-image:url(https://businessmk.co.uk/wp-content/uploads/2022/06/dion-plosky-600x400.jpg);">
                    <a href="https://businessmk.co.uk/articles/business/the-big-change-is-best-for-business-and-our-service/" title="The ‘Big Change’ is best for business and our service" data-wpel-link="internal">
                        <canvas width="128" height="102" class="w-full h-auto"></canvas>
                    </a>
                </div>
                <div class="px-3 max-w-[160px]">
                    <h4 class="text-lg leading-[1.3] -mt-[4px] font-bold"><a href="https://businessmk.co.uk/articles/business/the-big-change-is-best-for-business-and-our-service/" data-wpel-link="internal">The ‘Big Change’ is best...</a>
                    </h4>
                    <p class="text-custom-grey mb-[12px]">19th July 2022</p>
                    <a href="https://businessmk.co.uk/articles/business/the-big-change-is-best-for-business-and-our-service/" class="button bg-custom-dark-blue" data-wpel-link="internal">Read More</a>
                </div>
            </div>
                        </div>
                <div class="hidden md:block w-[236px]">
                    <h5 class="text-lg text-white font-bold mb-4">CONTACT US</h5>
                    <div class="relative -top-[6px]">
                        <div role="form" class="wpcf7" id="wpcf7-f24145-o2" lang="en-GB" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/articles/business/awards/agora-revival-plans-win-major-planning-award/#wpcf7-f24145-o2" method="post" class="wpcf7-form init mailchimp-ext-0.5.61" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="24145" />
<input type="hidden" name="_wpcf7_version" value="5.5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_GB" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f24145-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<label> Full name
    <span class="wpcf7-form-control-wrap persons-name"><input type="text" name="persons-name" value="" size="50" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label>

<label> Email
    <span class="wpcf7-form-control-wrap persons-email"><input type="email" name="persons-email" value="" size="50" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label>

<label> Message*
    <span class="wpcf7-form-control-wrap persons-message"><textarea name="persons-message" cols="40" rows="3" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </label>

<input type="submit" value="Submit" class="wpcf7-form-control has-spinner wpcf7-submit" /><div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div>                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
</div> <!-- #page -->

<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/businessmk.co.uk\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://businessmk.co.uk/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script id='eeb-js-ajax-ef-js-extra'>
var eeb_ef = {"ajaxurl":"https:\/\/businessmk.co.uk\/wp-admin\/admin-ajax.php","security":"21b9fe75b3"};
</script>
<script src='https://businessmk.co.uk/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=220602-92524' id='eeb-js-ajax-ef-js'></script>
<script id='advanced-ads-responsive-js-extra'>
var advanced_ads_responsive = {"reload_on_resize":"0"};
</script>
<script src='https://businessmk.co.uk/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script src='https://businessmk.co.uk/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.2' id='advanced-ads-pro/front-js'></script>
<script id='advanced-ads-pro/cache_busting-js-extra'>
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/businessmk.co.uk\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"0"};
</script>
<script src='https://businessmk.co.uk/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.17.2' id='advanced-ads-pro/cache_busting-js'></script>
<script id='advadsTrackingScript-js-extra'>
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"busin-target","blogId":"1"};
</script>
<script src='https://businessmk.co.uk/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LcbgDogAAAAAPxKTm1OAF8UmV2YqCv6JZTaO7Lp&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LcbgDogAAAAAPxKTm1OAF8UmV2YqCv6JZTaO7Lp","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://businessmk.co.uk/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6.1' id='wpcf7-recaptcha-js'></script>
<script src='https://businessmk.co.uk/wp-content/themes/businessmk/js/mobile-menu.js?ver=1640345560' id='mobile-menu-js'></script>
<script src='https://businessmk.co.uk/wp-content/themes/businessmk/js/various.js?ver=1654095989' id='various-js'></script>
<script>window.advads_admin_bar_items = [{"title":"Header: leaderboard [legal]","type":"placement"},{"title":"Legal Takeover: Header: leaderboard (728x90)","type":"group"},{"title":"Left wing [legal]","type":"placement"},{"title":"Legal takeover: left wing (180x775)","type":"group"},{"title":"Right wing [legal]","type":"placement"},{"title":"Legal takeover: right wing (180x775)","type":"group"},{"title":"AMP pages - after content","type":"placement"},{"title":"Sidebar: square (250x250)","type":"group"},{"title":"AMP pages - content middle","type":"placement"},{"title":"Sidebar: square (250x250)","type":"group"},{"title":"Mobile - content middle","type":"placement"},{"title":"Legal takeover: large rectangle: (336x280)","type":"group"}];</script><script>window.advads_ajax_queries = [{"id":"header-leaderboard","method":"placement","params":{"previous_method":"placement","previous_id":"header-leaderboard","post":"r0","url_parameter":"\/articles\/business\/awards\/agora-revival-plans-win-major-planning-award\/","placement_type":"default","inline-css":"","placement_conditions":{"display":[{"type":"archive_category","operator":"is_not","value":["7"]},{"type":"taxonomy_category","operator":"is_not","value":["7"]}]},"cache-busting":"auto","output":{"class":["busin-header-leaderboard"],"placement_id":"header-leaderboard"}},"elementid":"busin-801c6d47f98ccca9560fff95aaa86bfa","blog_id":1},{"id":"sidebar-square","method":"placement","params":{"previous_method":"placement","previous_id":"sidebar-square","post":"r0","url_parameter":"\/articles\/business\/awards\/agora-revival-plans-win-major-planning-award\/","placement_type":"default","inline-css":"","placement_conditions":{"display":[{"type":"archive_category","operator":"is_not","value":["7"]},{"type":"taxonomy_category","operator":"is_not","value":["7"]}]},"cache-busting":"auto","output":{"class":["busin-sidebar-square"],"placement_id":"sidebar-square"}},"elementid":"busin-b6a9605c3f9f282783520b122ac12b9a","blog_id":1},{"id":"sidebar-wide-skyscraper","method":"placement","params":{"previous_method":"placement","previous_id":"sidebar-wide-skyscraper","post":"r0","url_parameter":"\/articles\/business\/awards\/agora-revival-plans-win-major-planning-award\/","placement_type":"default","inline-css":"","placement_conditions":{"display":[{"type":"archive_category","operator":"is_not","value":["7"]},{"type":"taxonomy_category","operator":"is_not","value":["7"]}],"visitors":[{"type":"mobile","operator":"is_not"}]},"cache-busting":"auto","output":{"class":["busin-sidebar-wide-skyscraper"],"placement_id":"sidebar-wide-skyscraper"}},"elementid":"busin-e4ff0e5f547b84b76c6b86ecd17f8df1","blog_id":1}];
window.advads_ajax_queries_args = {"r0":{"id":57321,"author":"436","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="busin-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/businessmk.co.uk\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/businessmk.co.uk\/linkout\/"};</script>
<script src="/wp-content/themes/businessmk/lightbox/js/lightbox.min.js"></script>
</body>
</html>

<!-- Dynamic page generated in 0.769 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-07-19 11:58:19 -->

<!-- super cache -->